<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<title>GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA - Tecnología 21</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="wearecontent-verify-code" content="10c572256aeb4f728bcabc2b6ec3c14a38135f84"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly90ZWNub2xvZ2lhMjEuY29t">
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/wp-content/themes/tecnologia21/pages.css?ver=000019" />
<link rel="alternate" type="application/rss+xml" title="Tecnología 21 RSS Feed" href="https://feeds.feedburner.com/tecnologia21" />
<link rel='dns-prefetch' href='//cdn.tecnologia21.com' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Se trata de un proyecto innovador que transforma el plástico de los productos electrónicos en planchas que sustituyen la madera y pueden ser utilizados en diversas aplicaciones" />
	<link rel="canonical" href="https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA - Tecnología 21" />
	<meta property="og:description" content="Se trata de un proyecto innovador que transforma el plástico de los productos electrónicos en planchas que sustituyen la madera y pueden ser utilizados en diversas aplicaciones" />
	<meta property="og:url" content="https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data" />
	<meta property="og:site_name" content="Tecnología 21" />
	<meta property="article:published_time" content="2022-10-03T16:12:21+00:00" />
	<meta property="article:modified_time" content="2022-10-04T01:48:50+00:00" />
	<meta property="og:image" content="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp" />
	<meta name="author" content="Verenice Caceres" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data","url":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data","name":"GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA - Tecnología 21","isPartOf":{"@id":"https://tecnologia21.com/#website"},"primaryImageOfPage":{"@id":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data#primaryimage"},"image":{"@id":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data#primaryimage"},"thumbnailUrl":"https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp","datePublished":"2022-10-03T16:12:21+00:00","dateModified":"2022-10-04T01:48:50+00:00","author":{"@id":"https://tecnologia21.com/#/schema/person/499b4864625c96d78a4a1f5a0323c4f7"},"description":"Se trata de un proyecto innovador que transforma el plástico de los productos electrónicos en planchas que sustituyen la madera y pueden ser utilizados en diversas aplicaciones","breadcrumb":{"@id":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data#primaryimage","url":"https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp","contentUrl":"https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp","width":1500,"height":971},{"@type":"BreadcrumbList","@id":"https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://tecnologia21.com/"},{"@type":"ListItem","position":2,"name":"GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA"}]},{"@type":"WebSite","@id":"https://tecnologia21.com/#website","url":"https://tecnologia21.com/","name":"Tecnología 21","description":"Noticias de Tecnología y Negocios","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tecnologia21.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://tecnologia21.com/#/schema/person/499b4864625c96d78a4a1f5a0323c4f7","name":"Verenice Caceres"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//cdn.tecnologia21.com' />
<link rel='dns-prefetch' href='//cdn.t21.pe' />

<link href='https://cdn.tecnologia21.com' rel='preconnect' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='restrict-wp-upload-type-css'  href='https://cdn.tecnologia21.com/wp-content/plugins/restrict-wp-upload-type/public/css/restrict-wp-upload-type-public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/restrict-wp-upload-type/public/js/restrict-wp-upload-type-public.js?ver=1.0.0' id='restrict-wp-upload-type-js'></script>
<style type="text/css">
     img.imgno100 {
    padding-top: 5px;
    border-radius: 20px;
    width: 90px !important;
    height: 94px !important;
}
</style>
</head>

<body data-rsssl=1>
<div id="base-header">
<header>
<div id="header-logo">
<div id="header-logo-img">
<a href="https://tecnologia21.com"><img width="236" height="31" src="https://cdn.tecnologia21.com/ifwp/tema/tecnologia21-v2.svg" alt="Tecnología 21" /></a>
</div><!--/logo-img-->
</div><!--/logo-->

<div id="header-buscador">
<form method="get" id="frmbusqueda" action="https://tecnologia21.com/s">
<input type="hidden" name="cx" value="partner-pub-3510325922800660:6079533062" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="s" class="swap_value" value="" />
</form>
</div><!--/buscador-->


<div id="header-menu">
<a href="https://tecnologia21.com/nosotros" rel="nofollow">Nosotros</a> | <a href="https://tecnologia21.com/publicidad" rel="nofollow">Publicidad</a>
</div><!--/menu-->
</header>
</div><!--/header-->

<div id="base-content">
<section>

<!--	
<div style="margin:5px 0 5px 0;width:100%;">
<a href="https://bit.ly/matific22" target="_blank" rel="nofollow"><img src='https://cdn.tecnologia21.com/ifwp/matific22.webp' style='width:100% !important;height:auto;' alt="Olimpiadas de Matemáticas Matific 2022 LATAM"/></a>
</div>

	


<div style="margin:5px 0 5px 0;width:100%;">
<a href="https://bit.ly/nttdatape" target="_blank" rel="nofollow"><img src='https://cdn.tecnologia21.com/ifwp/nttdata1.webp' style='width:100% !important;height:auto;'/></a>
</div>

Lumen
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumened" target="_blank" rel="nofollow"><img src="https://cdn.tecnologia21.com/lumened.png" style="width:100% !important;height:auto;"></a>
</div>
-->
<a href="https://tecnologia21.com/nosotros"><div class="menu-mobile-azul">Nosotros</div></a>
<a href="https://tecnologia21.com/publicidad"><div class="menu-mobile-azul">Publicidad</div></a>





<article>
<div class="entry">
<h1>GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA</h1>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9193465558274615"
     crossorigin="anonymous"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->

<div class="texto-articulos" id="noticia" name="noticia">
<p style="font-size:1.1em !important;font-weight:bold;">Se trata de un proyecto innovador que transforma el plástico de los productos electrónicos en planchas que sustituyen la madera y pueden ser utilizados en diversas aplicaciones.</p>
<p><small>Verenice Caceres / 03.10.2022 / 11:12 am</small></p>

<div class="bialty-container"><p><img class="alignnone size-full wp-image-103874" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="971" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-768x497.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"><noscript><img class="alignnone size-full wp-image-103874" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="971" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-768x497.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"></noscript></p>
<p>Con el objetivo de promover e impulsar proyectos innovadores que impacten positivamente en la vida de las personas y contribuyan con el cuidado del medio ambiente, la multinacional japonesa de consultor&iacute;a y servicios de tecnolog&iacute;a de la informaci&oacute;n, <strong>NTT DATA</strong>, llev&oacute; a cabo los <strong>premios <a href="https://tecnologia21.com/eawards-peru-2022-mejores-proyectos-tecnologicos" target="_blank" rel="noopener">eAwards Per&uacute; 2022</a></strong>.</p>
<p>La iniciativa que toma forma a trav&eacute;s de la <strong>Fundaci&oacute;n NTT DATA</strong> y que busca estimular el talento a trav&eacute;s de la tecnolog&iacute;a, el emprendimiento y la innovaci&oacute;n en 17 pa&iacute;ses de Am&eacute;rica Latina y Europa, cerr&oacute; la convocatoria de postulaci&oacute;n de proyectos con <strong>m&aacute;s de 80 propuestas</strong>, de los cuales, solo seis proyectos quedaron como finalistas.</p>
<p>Cada uno de los proyectos fue sustentado ante un notable <strong>jurado</strong> conformado por Edgar Cateriano, experto en innovaci&oacute;n y transformaci&oacute;n; Sergio Pancorbo, especialista en proyectos tecnol&oacute;gicos; Jaime Sotomayor; director ejecutivo de SHIFT Per&uacute;; y Juan Jos&eacute; Miranda, director del Digital Technology Innovation Lab Blockchain/DLT de <strong>NTT Data</strong>.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-103876" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-ntt-data.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="850" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-ntt-data.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-ntt-data-768x435.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103876" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-ntt-data.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="850" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-ntt-data.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-ntt-data-768x435.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"></noscript></p>
<p>Tras un moderado tiempo de deliberaci&oacute;n, los jurados dieron como <strong>ganador del <a href="https://t21.pe/eawards-2022-greendeal-proyecto-innovador-2022" target="_blank" rel="noopener">eAwards Per&uacute; 2022</a></strong> al proyecto <a href="https://greendeal.pe" target="_blank" rel="nofollow noopener"><strong>GreenDeal</strong></a>, que trasforma el pl&aacute;stico de productos electr&oacute;nicos (RAEE) en planchas que pueden sustituir el uso de la madera. Un material que puede ser utilizado en la fabricaci&oacute;n de diversos productos y que, seg&uacute;n los representantes del proyecto, es impermeable, anticorrosivo y de alta durabilidad.</p>
<p>Como ganador, <strong>GreenDeal recibir&aacute; una aportaci&oacute;n econ&oacute;mica de US$10,000</strong> que servir&aacute;n para impulsar el proyecto. Adem&aacute;s, representar&aacute; al Per&uacute; en los <strong>Global eAwards 2022</strong>, donde competir&aacute; por un premio adicional de 60.000&euro;.</p>
<p>C&eacute;sar Ad&aacute;n, director de experiencia digital de NTT DATA EMEAL felicit&oacute; a los finalistas y los alent&oacute; a continuar con sus proyectos: "<em>Felicitaciones a todos los finalistas. Si&eacute;ntanse orgullosos de haber llegado hasta esta etapa y tengan en cuenta que este no es el final, sino un punto intermedio para recoger ideas y mejorar. Adem&aacute;s, sean perseverantes porque a veces las cosas no salen a la primera o el mercado a&uacute;n no est&aacute; preparado para ellas".</em></p>
<p><img loading="lazy" class="alignnone size-full wp-image-103877" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="850" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-768x435.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103877" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="850" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/10/eawards-peru-2022-768x435.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"></noscript></p>
<p>Entre los proyectos que llegaron hasta la final est&aacute;n lo siguientes:</p>
<ul>
<li><strong>Yawa</strong>, que propone obtener agua potable de la humedad atmosf&eacute;rica y as&iacute; contrarrestar la falta del l&iacute;quido en zonas &aacute;ridas.</li>
<li><strong>Musa</strong>, que redefine la educaci&oacute;n y propone un sistema de aprendizaje a trav&eacute;s de peque&ntilde;os cursos que se pueden llevar por chat.</li>
<li><strong>Killa</strong>, aplicaci&oacute;n que funciona como intermediario entre m&eacute;dicos y pacientes quechuahablantes para brindar atenci&oacute;n m&eacute;dica oportuna y eficiente.</li>
<li><strong>Hydrodesk</strong>, que se basa en el monitoreo del flujo de los r&iacute;os a trav&eacute;s de sensores que recogen y entregan informaci&oacute;n de manera oportuna.</li>
<li><strong>Yakufil</strong>, que propone el tratamiento de aguas residuales para su posterior aprovechamiento en jardines verticales y otros usos.</li>
</ul>
<p><img loading="lazy" class="alignnone size-full wp-image-103873" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-ntt-data.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="835" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-ntt-data.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-ntt-data-768x428.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103873" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-ntt-data.webp" alt="GreenDeal gan&oacute; el premio eAwards Per&uacute; 2022 de NTT DATA" width="1500" height="835" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-ntt-data.webp 1500w, https://cdn.tecnologia21.com/wp-content/uploads/2022/09/eawards-peru-2022-ntt-data-768x428.webp 768w" sizes="(max-width: 1500px) 100vw, 1500px"></noscript></p>
</div>



<!-- 
<h2 style="color:#e76000;">Regístrate gratis al foro de Lumen</h2>
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumen21" target="_blank"><img src="https://cdn.tecnologia21.com/lumen21.png" style="width:100% !important;height:auto;"></a>
</div>
-->


<span class="tecnologia-h2">Compartir noticia</span>
<div class="redes-sociales">
<a class="bg-f" target="_blank" rel="nofollow" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');"></a>&nbsp;
<a class="bg-t" target="_blank" rel="nofollow" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA&amp;url=https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');"></a>&nbsp;
<a class="bg-l" target="_blank" rel="nofollow" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite/?url=https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');"></a>&nbsp;
<a class="bg-w" target="_blank" rel="nofollow" href="#" onclick="window.open('whatsapp://send?text=GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA: https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');"></a>&nbsp;
<a rel="nofollow" class="bg-m" href="mailto:?subject=GreenDeal%20gan%C3%B3%20el%20premio%20eAwards%20Per%C3%BA%202022%20de%20NTT%20DATA&amp;body=Te%20env%C3%ADo%20esta%20interesante%20noticia%3A%20https%3A%2F%2Ftecnologia21.com%2Fgreendeal-premio-eawards-peru-2022-ntt-data" title="Email : GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA"></a></div><!--/redes-sociales-->

</div><!--/noticias-->


<div id="contiene-article">
<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h1 style="color: #333;">TECNOLOGÍA 21</h1>
<img class="imgno100" src="https://cdn.tecnologia21.com/ifwp/tema/conexion.webp" title="Tecnología 21, medio de tecnología y negocios" align="left">
<p style="margin-top: 5px;font-size: 1.1em;">Medio especializado en publicaciones tecnológicas con enfoque en negocios desde 2007.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
Nuestro alcance principal comprende Iberoamérica.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
<a href="https://tecnologia21.com/f/reservar" style="font-size: 1.2em;" rel="nofollow">
<strong>Reservar atención online</strong>
</a>
</p>
</div>
</div>
<!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;">
<h3 style="color: #333;">SERVICIOS</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/ifwp/tema/servicios.png" alt="Publicidad para empresas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/ifwp/tema/servicios2.png" alt="Coberturas y entrevistas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/ifwp/tema/servicios3.png" alt="Análisis de productos y servicios"></a></div>

</div>
</div><!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">RESERVAR ATENCIÓN</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/f/reservar" rel="nofollow" target="_blank"><img style="width: 100%;height: auto;border-radius: 5px;" src="https://cdn.tecnologia21.com/ifwp/tema/atencion.webp" alt="Reservar atención"></a></div>


</div>
</div><!--/bloque-destacado-->
</article>

</div><!--/contiene-article-->


<div style="padding-top:10px;padding-bottom:20px;"><span class="tecnologia-h2">Noticias de tecnología y negocios</span>

<div class="video"><iframe width="1000" height="593" src="https://www.youtube.com/embed/qthcgE7veN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>


</div>
<div class="paginacion">
<div style="float:left;">&larr; <a href="https://tecnologia21.com/conferencia-latinoamericana-de-ciberseguridad-kaspersky-2022" rel="prev">Conferencia Latinoamericana de Ciberseguridad de Kaspersky 2022</a></div>
<div style="float:right;"></div>
</div>

<div class="notablet">
<span class="tecnologia-h2">Enlaces</span>
<a href="https://tecnologia21.com/archivo">Archivo</a> / <a href="https://tecnologia21.com/condiciones" target="_blank" rel="nofollow">Condiciones</a>
</div><!--/notablet-->


</div><!--/entry-->
	
<!-- ?php comments_template(); ? -->
<h4 id="comments">Estás viendo: &#8220;<a href="https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data" title="GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA"><strong>GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA</strong></a>&#8221;</h4> 

	
</article>
</section>
</div><!--/base-content-->

<div id="base-prefooter">
<div class="contenedor-prefooter">
<div class="prefooter-izq">
<span class="titulo-prefooter">Noticias recientes</span>
<ul>	<li><a href='https://tecnologia21.com/greendeal-premio-eawards-peru-2022-ntt-data' aria-current="page">GreenDeal ganó el premio eAwards Perú 2022 de NTT DATA</a></li>
	<li><a href='https://tecnologia21.com/conferencia-latinoamericana-de-ciberseguridad-kaspersky-2022'>Conferencia Latinoamericana de Ciberseguridad de Kaspersky 2022</a></li>
	<li><a href='https://tecnologia21.com/win-conectividad-empresas-hogares-2022'>WIN: La conectividad de empresas y hogares en 2022</a></li>
	<li><a href='https://tecnologia21.com/matific-2022-olimpiada-matematicas-linea'>Matific 2022: Olimpiada de matemáticas en línea</a></li>
	<li><a href='https://tecnologia21.com/caja-inmersiva-falabellacom-regala-2000-diarios'>La Caja Inmersiva de Falabella.com te regala S/2,000 diarios</a></li>
	<li><a href='https://tecnologia21.com/protegernos-sim-swapping'>¿Cómo protegernos del SIM Swapping en 2022?</a></li>
	<li><a href='https://tecnologia21.com/vivo-centro-servicio-peru'>Vivo inauguró su primer Centro de Servicio en Perú</a></li>
	<li><a href='https://tecnologia21.com/falabellacom-sodimac-tottus-falabella-linio'>Falabella.com unifica a Sodimac, Tottus, Falabella y Linio</a></li>
	<li><a href='https://tecnologia21.com/resena-unidad-ssd-externa-xs2000-kingston'>Reseña de la unidad SSD externa XS2000 de Kingston</a></li>
	<li><a href='https://tecnologia21.com/aws-capacito-funcionarios-peruanos-cloud'>AWS capacitó a funcionarios peruanos en tecnologías Cloud</a></li>
</ul>
</div><!--/prefooter-izq-->
<div class="prefooter-der">
<span class="titulo-prefooter">Notas de prensa</span>
<ul>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/equinix-promueve-inclusion-digital'>Equinix promueve la inclusión digital</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/potencial-tecnologia-educacion'>El potencial de la tecnología para la educación</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/ve-compra-hijo-laptop'>¿Qué ve y compra mi hijo a través de su laptop?</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/ciberdelincuentes-ojos-metaverso'>Los ciberdelincuentes ponen sus ojos en el Metaverso</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/videojuegos-favoritos-samsung-neo-qled'>Disfruta de tus videojuegos favoritos en los Samsung Neo QLED</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/reto-ultima-milla-ecommerce'>El reto de la última milla en el eCommerce</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/lg-peru-pantalla-exterior-led'>LG Perú presentó su pantalla exterior LED</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/eduardo-briceno-gerente-comercial-logicalis'>Eduardo Briceño, nuevo gerente comercial de Logicalis</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/claro-planes-suscripcion-netflix'>Claro lanza nuevos planes con suscripción a Netflix</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/trabajadores-sienten-preparados-futuro-laboral'>Trabajadores no se sienten preparados para el futuro laboral</a>
    </li>
    </ul>
</div><!--/prefooter-der-->
</div><!--/contenedor-prefooter-->
</div><!--/base-prefooter-->


<div id="base-footer">
<footer>
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a> &nbsp;&nbsp;&nbsp; <a href="https://t21.pe" target="_blank" rel="nofollow">Notas de Prensa</a>
</footer>
</div><!--/base-footer-->
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/ofwp/cookiemsg/min.css"/><script type="rocketlazyloadscript" src="https://cdn.tecnologia21.com/ofwp/cookiemsg/min.js"></script><script type="rocketlazyloadscript">window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#f6f6f6","text":"#666666","border":"#555555"},"button":{"background":"#0070ba","text":"#ffffff"}},"position":"bottom","corners":"small","padding":"small","margin":"none","fontsize":"small","content":{"href":"https://tecnologia21.com/condiciones","message":"Mejoramos su experiencia usando cookies.","link":"Leer más.","button":"Cerrar"}})});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6030886-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6030886-1');
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->