<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<title>Financiera Efectiva impulsa experiencias digitales con IBM - Tecnología 21</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="wearecontent-verify-code" content="10c572256aeb4f728bcabc2b6ec3c14a38135f84"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly90ZWNub2xvZ2lhMjEuY29t">
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/wp-content/themes/tecnologia21/pages.css?ver=000018" />
<link rel="alternate" type="application/rss+xml" title="Tecnología 21 RSS Feed" href="https://feeds.feedburner.com/tecnologia21" />
<link rel='dns-prefetch' href='//cdn.tecnologia21.com' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Con IBM como socio tecnológico, la compañía busca posicionarse como la financiera digital que las familias peruanas prefieren para acceder a servicios financieros" />
	<link rel="canonical" href="https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Financiera Efectiva impulsa experiencias digitales con IBM - Tecnología 21" />
	<meta property="og:description" content="Con IBM como socio tecnológico, la compañía busca posicionarse como la financiera digital que las familias peruanas prefieren para acceder a servicios financieros" />
	<meta property="og:url" content="https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm" />
	<meta property="og:site_name" content="Tecnología 21" />
	<meta property="article:published_time" content="2022-06-17T05:42:54+00:00" />
	<meta property="article:modified_time" content="2022-06-17T15:32:58+00:00" />
	<meta property="og:image" content="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tecnologia21.com/#website","url":"https://tecnologia21.com/","name":"Tecnología 21","description":"Noticias de Tecnología y Negocios","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tecnologia21.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm#primaryimage","url":"https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg","contentUrl":"https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg","width":1000,"height":569},{"@type":"WebPage","@id":"https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm#webpage","url":"https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm","name":"Financiera Efectiva impulsa experiencias digitales con IBM - Tecnología 21","isPartOf":{"@id":"https://tecnologia21.com/#website"},"primaryImageOfPage":{"@id":"https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm#primaryimage"},"datePublished":"2022-06-17T05:42:54+00:00","dateModified":"2022-06-17T15:32:58+00:00","author":{"@id":"https://tecnologia21.com/#/schema/person/499b4864625c96d78a4a1f5a0323c4f7"},"description":"Con IBM como socio tecnológico, la compañía busca posicionarse como la financiera digital que las familias peruanas prefieren para acceder a servicios financieros","breadcrumb":{"@id":"https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm"]}]},{"@type":"BreadcrumbList","@id":"https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://tecnologia21.com/"},{"@type":"ListItem","position":2,"name":"Financiera Efectiva impulsa experiencias digitales con IBM"}]},{"@type":"Person","@id":"https://tecnologia21.com/#/schema/person/499b4864625c96d78a4a1f5a0323c4f7","name":"Verenice Caceres"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<link rel='dns-prefetch' href='//cdn.t21.pe' />
<link rel='dns-prefetch' href='//cdn.tecnologia21.com' />
<link href='https://cdn.tecnologia21.com' rel='preconnect' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<style type="text/css">
     img.imgno100 {
    padding-top: 5px;
    border-radius: 20px;
    width: 90px !important;
    height: 94px !important;
}
</style>
</head>

<body data-rsssl=1>
<div id="base-header">
<header>
<div id="header-logo">
<div id="header-logo-img">
<a href="https://tecnologia21.com"><img width="236" height="31" src="https://cdn.tecnologia21.com/ifwp/tema/tecnologia21-v2.svg" alt="Tecnología 21" /></a>
</div><!--/logo-img-->
</div><!--/logo-->

<div id="header-buscador">
<form method="get" id="frmbusqueda" action="https://tecnologia21.com/s">
<input type="hidden" name="cx" value="partner-pub-3510325922800660:6079533062" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="s" class="swap_value" value="" />
</form>
</div><!--/buscador-->


<div id="header-menu">
<a href="https://tecnologia21.com/nosotros" rel="nofollow">Nosotros</a> | <a href="https://tecnologia21.com/publicidad" rel="nofollow">Publicidad</a>
</div><!--/menu-->
</header>
</div><!--/header-->

<div id="base-content">
<section>

<div style="margin:5px 0 5px 0;width:100%;">
<a href="https://bit.ly/nttdata22" target="_blank" rel="nofollow">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var random_number = Math.random();
if (random_number < .5){
document.write("<img src='https://cdn.tecnologia21.com/ifwp/eawards1.webp' style='width:100% !important;height:auto;'/>");
} else { 
document.write("<img src='https://cdn.tecnologia21.com/ifwp/eawards2.webp' style='width:100% !important;height:auto;'/>");
} 
</script>
</a>
</div>

<!--
Lumen
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumened" target="_blank" rel="nofollow"><img src="https://cdn.tecnologia21.com/lumened.png" style="width:100% !important;height:auto;"></a>
</div>
-->
<a href="https://tecnologia21.com/nosotros"><div class="menu-mobile-azul">Nosotros</div></a>
<a href="https://tecnologia21.com/publicidad"><div class="menu-mobile-azul">Publicidad</div></a>





<article>
<div class="entry">
<h1>Financiera Efectiva impulsa experiencias digitales con IBM</h1>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9193465558274615"
     crossorigin="anonymous"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->

<div class="texto-articulos" id="noticia" name="noticia">
<p style="font-size:1.1em !important;font-weight:bold;">Con IBM como socio tecnológico, la compañía busca posicionarse como la financiera digital que las familias peruanas prefieren para acceder a servicios financieros.</p>
<p><small>Verenice Caceres / 17.06.2022 / 12:42 am</small></p>

<div class="bialty-container"><p><img class="alignnone size-full wp-image-103364" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg" alt="Financiera Efectiva impulsa experiencias digitales con IBM" width="1000" height="569" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-768x437.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img class="alignnone size-full wp-image-103364" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg" alt="Financiera Efectiva impulsa experiencias digitales con IBM" width="1000" height="569" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-768x437.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></p>
<p>La llegada de la pandemia aceler&oacute; la adopci&oacute;n de nuevas tecnolog&iacute;as cambiando nuestras formas de interacci&oacute;n y consumo. Hoy en d&iacute;a, los usuarios demandan servicios &aacute;giles, respuestas inmediatas, atenci&oacute;n a trav&eacute;s de m&uacute;ltiples canales y una experiencia mejorada. Al mismo tiempo, <strong>las compa&ntilde;&iacute;as buscan modernizar sus&nbsp;operaciones en respuesta de la demanda de sus clientes</strong>, a trav&eacute;s de soluciones que permiten crear ecosistemas integrados.</p>
<p>En este escenario, los consumidores del sector financiero&nbsp;buscan que su instituci&oacute;n de confianza les permita acceder a servicios digitales&nbsp;para ahorrar, solicitar tarjetas, revisar sus cuentas, solicitar cr&eacute;ditos, realizar&nbsp;pagos virtuales y transferencias de manera r&aacute;pida y segura. La exigencia de los consumidores es tal, que resulta un gran desaf&iacute;o poder satisfacer todas las demandas de forma eficaz y eficiente.</p>
<p>Sin duda, es un desaf&iacute;o que pocas compa&ntilde;&iacute;as superan con &eacute;xito gracias a la incorporaci&oacute;n de tecnolog&iacute;as de vanguardia. Este el caso de&nbsp;<strong>Financiera Efectiva, compa&ntilde;&iacute;a que en 2017 decidi&oacute; apostar por la modernizaci&oacute;n de sus operaciones bajo la gu&iacute;a de IBM como socio tecnol&oacute;gico</strong>. Entre las soluciones de IBM que Financiera Efectiva viene utilizando, encontramos tecnolog&iacute;as de automatizaci&oacute;n, inteligencia artificial y an&aacute;lisis de datos. Soluciones que le permiten ofrecer experiencias innovadoras, r&aacute;pidas y din&aacute;micas a sus m&aacute;s de&nbsp;300 mil clientes, 80% de ellos ubicados en provincias.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-103368" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-financiera-efectiva.jpg" alt="Financiera Efectiva impulsa experiencias digitales con IBM" width="1000" height="722" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-financiera-efectiva.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-financiera-efectiva-768x554.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103368" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-financiera-efectiva.jpg" alt="Financiera Efectiva impulsa experiencias digitales con IBM" width="1000" height="722" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-financiera-efectiva.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-financiera-efectiva-768x554.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></p>
<p>Para poder ofrecer cr&eacute;ditos en l&iacute;nea y en tiempo real, Financiera Efectiva implement&oacute; IBM Cloud Pak for Data System con&nbsp;Netezza Performance Server, un repositorio de datos de alto rendimiento que le permite&nbsp;procesar sus modelos de riesgos de cr&eacute;dito para sus clientes; <strong>IBM Watson Studio y Watson&nbsp;Machine Learning para segmentar de manera efectiva a los clientes, ofreciendo productos y&nbsp;experiencias personalizados</strong>; e IBM Infosphere Information Server para comprender, transformar y entregar datos que permitan tomar decisiones informadas.</p>
<p>Con el objetivo de&nbsp;automatizar y optimizar sus procesos de negocio tambi&eacute;n adopt&oacute; un enfoque de nube h&iacute;brida e implement&oacute; IBM Cloud Pak&nbsp;for Business Automation on premise. <strong>Ahora las&nbsp;operaciones de rutina est&aacute;n automatizadas y el talento humano puede concentrarse en tareas de&nbsp;mayor valor</strong>.</p>
<p><em>"En Financiera Efectiva promovemos el cambio y la innovaci&oacute;n como parte de nuestro ADN.&nbsp;Actualmente, estamos en el proceso de transformaci&oacute;n para digitalizar nuestros productos y&nbsp;brindar mejores experiencias con el objetivo de convertirnos en la financiera digital de las familias peruanas.&nbsp;Estas soluciones tecnol&oacute;gicas nos permitir&aacute;n tener mayores eficiencias como la reducci&oacute;n de&nbsp;tiempo al digitalizar nuestros productos y servicios; y potenciar nuestros modelos de riesgo",&nbsp;</em>dijo Juan Carlos Del Alc&aacute;zar,&nbsp;gerente general de Financiera Efectiva<em>.</em></p>
<p><img loading="lazy" class="alignnone size-full wp-image-103371" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-efectiva.jpg" alt="Financiera Efectiva impulsa experiencias digitales con IBM" width="1000" height="562" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-efectiva.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-efectiva-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103371" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-efectiva.jpg" alt="Financiera Efectiva impulsa experiencias digitales con IBM" width="1000" height="562" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-efectiva.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/06/ibm-efectiva-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></p>
<p>Estas implementaciones se suman a los esfuerzos que la compa&ntilde;&iacute;a viene ejecutando desde&nbsp;2019, cuando lanz&oacute; <strong>"Mar&iacute;a", su asistente virtual desarrollado con IBM Watson Assistant</strong>, que responde preguntas sobre productos como cr&eacute;ditos, pagos, fechas de pago, entre&nbsp;otros, las 24 horas del d&iacute;a, los 7 d&iacute;as de la semana,&nbsp;alcanzando m&aacute;s de 20 mil interacciones por mes.</p>
<p><em>"Bancos y entidades financieras enfrentan el reto de ser m&aacute;s&nbsp;innovadores y responder a los cambios del mercado en tiempo real. Estamos orgullosos de&nbsp;trabajar con Financiera Efectiva para ayudarlos a crear mejores experiencias para sus clientes</em>&nbsp;<em>y apoyarlos en su camino de transformaci&oacute;n digital"</em>, se&ntilde;al&oacute; &Aacute;lvaro Santa&nbsp;Mar&iacute;a, gerente general de IBM Per&uacute;.</p>
<p>La innovaci&oacute;n constante que Financiera Efectiva viene implementa <strong>fue reconocida por la Universidad Peruana de Ciencias Aplicadas y KPMG con el "Nivel experto", el m&aacute;s alto en el Indice de Madurez de Innovaci&oacute;n (IMI)</strong>, ubic&aacute;ndose por encima de otras empresas del sector. Adem&aacute;s, la compa&ntilde;&iacute;a fue destacada por EY como una de las empresas con mayor nivel de madurez digital en el pa&iacute;s.</p>
</div>



<!-- 
<h2 style="color:#e76000;">Regístrate gratis al foro de Lumen</h2>
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumen21" target="_blank"><img src="https://cdn.tecnologia21.com/lumen21.png" style="width:100% !important;height:auto;"></a>
</div>
-->


<span class="tecnologia-h2">Compartir noticia</span>
<div class="redes-sociales">
<a rel="nofollow" class="share-on-link share-on-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">Facebook</a>
<a rel="nofollow" class="share-on-link share-on-linkedin" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite/?url=https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">LinkedIn</a>
<a rel="nofollow" class="share-on-link share-on-twitter" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Financiera Efectiva impulsa experiencias digitales con IBM&amp;url=https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');" >Twitter</a>
<a rel="nofollow" class="share-on-link share-on-whatsapp" href="#" onclick="window.open('whatsapp://send?text=Financiera Efectiva impulsa experiencias digitales con IBM: https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">WhatsApp</a>
<a rel="nofollow" class="share-on-link share-on-email" href="mailto:?subject=Financiera%20Efectiva%20impulsa%20experiencias%20digitales%20con%20IBM&amp;body=Te%20env%C3%ADo%20esta%20interesante%20noticia%3A%20https%3A%2F%2Ftecnologia21.com%2Ffinanciera-efectiva-impulsa-experiencias-digitales-ibm" title="Email : Financiera Efectiva impulsa experiencias digitales con IBM">Email</a></div><!--/redes-sociales-->

</div><!--/noticias-->


<div id="contiene-article">
<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h1 style="color: #333;">TECNOLOGÍA 21</h1>
<img class="imgno100" src="https://cdn.tecnologia21.com/ifwp/tema/conexion.webp" title="Tecnología 21, medio de tecnología y negocios" align="left">
<p style="margin-top: 5px;font-size: 1.1em;">Medio especializado en publicaciones tecnológicas con enfoque en negocios desde 2007.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
Nuestro alcance principal comprende Iberoamérica.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
<a href="https://tecnologia21.com/f/reservar" style="font-size: 1.2em;" rel="nofollow">
<strong>Reservar atención online</strong>
</a>
</p>
</div>
</div>
<!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;">
<h3 style="color: #333;">SERVICIOS</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/ifwp/tema/servicios.png" alt="Publicidad para empresas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/ifwp/tema/servicios2.png" alt="Coberturas y entrevistas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/ifwp/tema/servicios3.png" alt="Análisis de productos y servicios"></a></div>

</div>
</div><!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">RESERVAR ATENCIÓN</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/f/reservar" rel="nofollow" target="_blank"><img style="width: 100%;height: auto;border-radius: 5px;" src="https://cdn.tecnologia21.com/ifwp/tema/atencion.webp" alt="Reservar atención"></a></div>


</div>
</div><!--/bloque-destacado-->
</article>

</div><!--/contiene-article-->


<div style="padding-top:10px;padding-bottom:20px;"><span class="tecnologia-h2">Noticias de tecnología y negocios</span>

<div class="video"><iframe width="1000" height="593" src="https://www.youtube.com/embed/qthcgE7veN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>


</div>
<div class="paginacion">
<div style="float:left;">&larr; <a href="https://tecnologia21.com/resena-ssd-kingston-kc3000-2tb" rel="prev">Reseña de la unidad SSD Kingston KC3000 de 2TB</a></div>
<div style="float:right;"><a href="https://tecnologia21.com/llegan-peru-televisores-samsung-neo-qled-2022" rel="next">Llegan a Perú los televisores Samsung Neo QLED 2022</a> &rarr;</div>
</div>

<div class="notablet">
<span class="tecnologia-h2">Enlaces</span>
<a href="https://tecnologia21.com/archivo">Archivo</a> / <a href="https://tecnologia21.com/condiciones" target="_blank" rel="nofollow">Condiciones</a>
</div><!--/notablet-->


</div><!--/entry-->
	
<!-- ?php comments_template(); ? -->
<h4 id="comments">Estás viendo: &#8220;<a href="https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm" title="Financiera Efectiva impulsa experiencias digitales con IBM"><strong>Financiera Efectiva impulsa experiencias digitales con IBM</strong></a>&#8221;</h4> 

	
</article>
</section>
</div><!--/base-content-->

<div id="base-prefooter">
<div class="contenedor-prefooter">
<div class="prefooter-izq">
<span class="titulo-prefooter">Noticias recientes</span>
<ul>	<li><a href='https://tecnologia21.com/llegan-peru-televisores-samsung-neo-qled-2022'>Llegan a Perú los televisores Samsung Neo QLED 2022</a></li>
	<li><a href='https://tecnologia21.com/financiera-efectiva-impulsa-experiencias-digitales-ibm' aria-current="page">Financiera Efectiva impulsa experiencias digitales con IBM</a></li>
	<li><a href='https://tecnologia21.com/resena-ssd-kingston-kc3000-2tb'>Reseña de la unidad SSD Kingston KC3000 de 2TB</a></li>
	<li><a href='https://tecnologia21.com/mejor-wwdc2022-apple'>Lo mejor de la WWDC 2022 de Apple</a></li>
	<li><a href='https://tecnologia21.com/restaurar-datos-whatsapp-android-iphone'>Cómo restaurar datos de WhatsApp entre Android / iPhone</a></li>
	<li><a href='https://tecnologia21.com/fallos-seguridad-windows-11-microsoft-teams'>Encuentran fallos de seguridad en Windows 11 y Microsoft Teams</a></li>
	<li><a href='https://tecnologia21.com/criptodivisas-luna-perdio-99-valor-impacto-mercado'>Criptodivisas: Luna perdió el 99% de su valor e impactó al mercado</a></li>
	<li><a href='https://tecnologia21.com/convertir-imagenes-webp-macos'>¿Cómo convertir imágenes a WebP en macOS?</a></li>
	<li><a href='https://tecnologia21.com/apple-tienda-tecnologia-nfc-lightning'>¿Apple cambiará la gestión de su tienda, tecnología NFC y puerto Lightning?</a></li>
	<li><a href='https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control'>Atlona: Soluciones audiovisuales, de automatización y control</a></li>
</ul>
</div><!--/prefooter-izq-->
<div class="prefooter-der">
<span class="titulo-prefooter">Notas de prensa</span>
<ul>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/nuevos-televisores-lg-qned-mini-led-2022'>Los nuevos televisores LG QNED Mini LED 2022</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/conocer-camara-frontal-celular'>Conoce la cámara frontal de tu celular</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/soluciones-atlona-revolucionan-mercado-peruano'>Soluciones de Atlona revolucionan el mercado peruano</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/videojuegos-pueden-convertirse-oportunidad-negocio'>Videojuegos pueden convertirse en oportunidad de negocio</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/santiago-thomassey-nuevo-ejecutivo-siemens-peru'>Santiago Thomassey, nuevo ejecutivo de Siemens Perú</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/galaxy-z-flip3-resistio-418502-dobleces'>El Galaxy Z Flip3 resistió 418,502 dobleces</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/dia-padre-consejos-ventas-seguras-ecommerce'>Día del Padre: Consejos para ventas seguras en eCommerce</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/tucambista-lanza-aplicativo-cambio-monedas'>Tucambista lanza aplicativo para cambio de monedas</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/aws-amplia-proyecto-resiliencia-fenomenos-naturales'>AWS amplía su proyecto de resiliencia a fenómenos naturales</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/new-forester-boxer-primer-vehiculo-hibrido-subaru'>New Forester e-Boxer: Primer vehículo híbrido de Subaru</a>
    </li>
    </ul>
</div><!--/prefooter-der-->
</div><!--/contenedor-prefooter-->
</div><!--/base-prefooter-->


<div id="base-footer">
<footer>
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a> &nbsp;&nbsp;&nbsp; <a href="https://t21.pe" target="_blank" rel="nofollow">Notas de Prensa</a>
</footer>
</div><!--/base-footer-->
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/ofwp/cookiemsg/min.css"/><script type="rocketlazyloadscript" src="https://cdn.tecnologia21.com/ofwp/cookiemsg/min.js"></script><script type="rocketlazyloadscript">window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#f6f6f6","text":"#666666","border":"#555555"},"button":{"background":"#0070ba","text":"#ffffff"}},"position":"bottom","corners":"small","padding":"small","margin":"none","fontsize":"small","content":{"href":"https://tecnologia21.com/condiciones","message":"Mejoramos su experiencia usando cookies.","link":"Leer más.","button":"Cerrar"}})});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6030886-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6030886-1');
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->