<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<title>U-Safe: El robot acuático que salva vidas - Tecnología 21</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="https://tecnologia21.com/yt.js"></script>
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/yt.css" />
<meta name="wearecontent-verify-code" content="10c572256aeb4f728bcabc2b6ec3c14a38135f84"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly90ZWNub2xvZ2lhMjEuY29t">
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/wp-content/themes/tecnologia21/pages.css?ver=000011" />
<link rel='stylesheet' id='wpforms-full-css' href='https://tecnologia21.com/wpforms.css' type='text/css' media='all' />
<link rel="alternate" type="application/rss+xml" title="Tecnología 21 RSS Feed" href="https://feeds.feedburner.com/tecnologia21" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="U-Safe es un salvavidas tecnológico, el cual es teledirigido y autopropulsado. Sus misiones de rescate prometen tener éxito debido a su rápida acción ante emergencias. Conozcamos sus principales características" />
	<link rel="canonical" href="https://tecnologia21.com/usafe-robot-acuatico-salva-vidas" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="U-Safe: El robot acuático que salva vidas - Tecnología 21" />
	<meta property="og:description" content="U-Safe es un salvavidas tecnológico, el cual es teledirigido y autopropulsado. Sus misiones de rescate prometen tener éxito debido a su rápida acción ante emergencias. Conozcamos sus principales características" />
	<meta property="og:url" content="https://tecnologia21.com/usafe-robot-acuatico-salva-vidas" />
	<meta property="og:site_name" content="Tecnología 21" />
	<meta property="article:published_time" content="2022-01-16T23:52:12+00:00" />
	<meta property="article:modified_time" content="2022-01-17T02:15:09+00:00" />
	<meta property="og:image" content="https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción Tecnología 21" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tecnologia21.com/#website","url":"https://tecnologia21.com/","name":"Tecnolog\u00eda 21","description":"Noticias de Tecnolog\u00eda y Negocios","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tecnologia21.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tecnologia21.com/usafe-robot-acuatico-salva-vidas#primaryimage","inLanguage":"es","url":"https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg","contentUrl":"https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg","width":1000,"height":640},{"@type":"WebPage","@id":"https://tecnologia21.com/usafe-robot-acuatico-salva-vidas#webpage","url":"https://tecnologia21.com/usafe-robot-acuatico-salva-vidas","name":"U-Safe: El robot acu\u00e1tico que salva vidas - Tecnolog\u00eda 21","isPartOf":{"@id":"https://tecnologia21.com/#website"},"primaryImageOfPage":{"@id":"https://tecnologia21.com/usafe-robot-acuatico-salva-vidas#primaryimage"},"datePublished":"2022-01-16T23:52:12+00:00","dateModified":"2022-01-17T02:15:09+00:00","author":{"@id":"https://tecnologia21.com/#/schema/person/8bf3b33fe6e298bfd09654aa9f24f32a"},"description":"U-Safe es un salvavidas tecnol\u00f3gico, el cual es teledirigido y autopropulsado. Sus misiones de rescate prometen tener \u00e9xito debido a su r\u00e1pida acci\u00f3n ante emergencias.\u00a0Conozcamos sus principales caracter\u00edsticas","breadcrumb":{"@id":"https://tecnologia21.com/usafe-robot-acuatico-salva-vidas#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tecnologia21.com/usafe-robot-acuatico-salva-vidas"]}]},{"@type":"BreadcrumbList","@id":"https://tecnologia21.com/usafe-robot-acuatico-salva-vidas#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://tecnologia21.com/"},{"@type":"ListItem","position":2,"name":"U-Safe: El robot acu\u00e1tico que salva vidas"}]},{"@type":"Person","@id":"https://tecnologia21.com/#/schema/person/8bf3b33fe6e298bfd09654aa9f24f32a","name":"Redacci\u00f3n Tecnolog\u00eda 21"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<script type='text/javascript' src='https://tecnologia21.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tecnologia21.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<link rel="https://api.w.org/" href="https://tecnologia21.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tecnologia21.com/wp-json/wp/v2/posts/102004" /><link rel="alternate" type="application/json+oembed" href="https://tecnologia21.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnologia21.com%2Fusafe-robot-acuatico-salva-vidas" />
<link rel="alternate" type="text/xml+oembed" href="https://tecnologia21.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnologia21.com%2Fusafe-robot-acuatico-salva-vidas&#038;format=xml" />
</head>

<body data-rsssl=1>
<div id="base-header">
<header>
<div id="header-logo">
<div id="header-logo-img">
<a href="https://tecnologia21.com"><img width="236" height="31" src="https://tecnologia21.com/logo-tecnologia21.svg" alt="Tecnología 21" /></a>
</div><!--/logo-img-->
</div><!--/logo-->

<div id="header-buscador">
<form method="get" id="frmbusqueda" action="https://tecnologia21.com/s">
<input type="hidden" name="cx" value="partner-pub-3510325922800660:6079533062" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="s" class="swap_value" value="" />
</form>
</div><!--/buscador-->


<div id="header-menu">
<a href="https://tecnologia21.com/nosotros" rel="nofollow">Nosotros</a> | <a href="https://tecnologia21.com/publicidad" rel="nofollow">Publicidad</a>
</div><!--/menu-->
</header>
</div><!--/header-->

<div id="base-content">
<section>

<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/nttdata21" target="_blank" rel="nofollow"><img src="https://tecnologia21.com/nttdata.png" style="width:100% !important;height:auto;"></a>
</div>



<!--

Lumen
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumened" target="_blank" rel="nofollow"><img src="https://tecnologia21.com/lumened.png" style="width:100% !important;height:auto;"></a>
</div>
-->
<a href="https://tecnologia21.com/nosotros"><div class="menu-mobile-azul">Nosotros</div></a>
<a href="https://tecnologia21.com/publicidad"><div class="menu-mobile-azul">Publicidad</div></a>





<div class="toplink"><a rel="nofollow" href="https://bit.ly/tecnologia21com" target="_blank">Suscríbete a Tecnología 21</a></div><!--/toplink-->


<article>
<div class="entry">
<h1>U-Safe: El robot acuático que salva vidas</h1>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="rectangle"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->

<div class="texto-articulos" id="noticia" name="noticia">
<p style="font-size:1.1em !important;font-weight:bold;">U-Safe es un salvavidas tecnológico, el cual es teledirigido y autopropulsado. Sus misiones de rescate prometen tener éxito debido a su rápida acción ante emergencias. Conozcamos sus principales características.</p>
<p><small>Redacción Tecnología 21 / 16.01.2022 / 6:52 pm</small></p>

<div class="bialty-container"><p><img loading="lazy" class="alignnone size-full wp-image-102012" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg" alt="U-Safe: El robot acu&aacute;tico que salva vidas" width="1000" height="640" data-srcset="https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot-768x492.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102012" src="https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg" alt="U-Safe: El robot acu&aacute;tico que salva vidas" width="1000" height="640" srcset="https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2022/01/salvavidas-tecnologico-robot-768x492.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>No todas las personas tenemos las habilidades necesarias para sobrevivir durante varios minutos u horas en el mar. En algunas ocasiones, si una persona se encuentra cerca a la orilla, los&nbsp;socorristas e incluso quienes se encuentran alrededor pueden contribuir para salvar la vida de quien se encuentra en un riesgo real.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-102011" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas.jpg" alt="U-Safe: El robot acu&aacute;tico que salva vidas" width="1000" height="563" data-srcset="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-medium wp-image-102011" src="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas.jpg" alt="U-Safe: El robot acu&aacute;tico que salva vidas" width="1000" height="563" srcset="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>Sin embargo, si una persona se encuentra a una mayor distancia de la orilla y el <strong>clima</strong> se torna adverso, la situaci&oacute;n ser&aacute; a&uacute;n m&aacute;s desafiante para poder salvar las vidas que correspondan. &iquest;Qu&eacute; hay de los chalecos salvavidas y flotadores usados para fines similares? Suelen tener efectividad; sin embargo, lograr que lleguen al lugar adecuado puede tomar algunos minutos, los cuales podr&iacute;an hacer la diferencia entre la vida y la muerte.</p>
<p>En esta ocasi&oacute;n, la tecnolog&iacute;a est&aacute; de nuestro lado, ya que <strong>U-Safe</strong> es un dispositivo especializado en este tipo de rescates. Seg&uacute;n la propia compa&ntilde;&iacute;a, U-Safe es "<strong>simple</strong>, <strong>r&aacute;pido</strong> y <strong>seguro</strong>".</p>
<p><img loading="lazy" class="alignnone size-full wp-image-102010" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas2.jpg" alt="U-Safe: El robot acu&aacute;tico que salva vidas" width="1000" height="563" data-srcset="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas2.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas2-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102010" src="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas2.jpg" alt="U-Safe: El robot acu&aacute;tico que salva vidas" width="1000" height="563" srcset="https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas2.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2022/01/usafe-salvavidas2-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>U-Safe es un salvavidas tecnol&oacute;gico, el cual es teledirigido y autopropulsado. Sus misiones de rescate prometen tener &eacute;xito debido a su r&aacute;pida acci&oacute;n ante emergencias.&nbsp;Sus caracter&iacute;sticas son las siguientes:</p>
<ul>
<li>Peso: 13.75 kg</li>
<li>Tama&ntilde;o: 100x80x20 cm</li>
<li>Rango de acci&oacute;n: <strong>500 metros</strong></li>
<li>Capacidad de arrastre: <strong>200 kg</strong></li>
<li>Cuenta con propulsi&oacute;n el&eacute;ctrica</li>
<li>Alcanza la velocidad de <strong>15 km/h</strong></li>
<li>Cuenta con una autonom&iacute;a de <strong>30 minutos</strong></li>
</ul>
<p>Este robot acu&aacute;tico y&nbsp;especializado en labores de rescate ya se encuentra en Espa&ntilde;a. Esperamos que tambi&eacute;n llegue en los pr&oacute;ximos meses&nbsp;a pa&iacute;ses de Am&eacute;rica Latina.</p>
<p>Podemos ver este robot acu&aacute;tico en acci&oacute;n y conocer m&aacute;s detalles sobre &eacute;l desde su p&aacute;gina&nbsp;web oficial: <a href="https://www.u-safe.pt/boia/" target="_blank" rel="nofollow noopener">https://www.u-safe.pt/boia/</a></p>
<h2>Video de U-Safe en acci&oacute;n</h2>
<p></p><div class="video"><iframe loading="lazy" title="YouTube video player" data-src="https://www.youtube.com/embed/5V5el_codwI" width="647" height="364" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><noscript><div class="video"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/5V5el_codwI" width="647" height="364" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></noscript>
</div>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="rectangle"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->


<!-- 
<h2 style="color:#e76000;">Regístrate gratis al foro de Lumen</h2>
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumen21" target="_blank"><img src="https://tecnologia21.com/lumen21.png" style="width:100% !important;height:auto;"></a>
</div>
-->


<span class="tecnologia-h2">Compartir noticia</span>
<div class="redes-sociales">
<a rel="nofollow" class="share-on-link share-on-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://tecnologia21.com/usafe-robot-acuatico-salva-vidas','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">Facebook</a>
<a rel="nofollow" class="share-on-link share-on-linkedin" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite/?url=https://tecnologia21.com/usafe-robot-acuatico-salva-vidas','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">LinkedIn</a>
<a rel="nofollow" class="share-on-link share-on-twitter" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=U-Safe: El robot acuático que salva vidas&amp;url=https://tecnologia21.com/usafe-robot-acuatico-salva-vidas','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');" >Twitter</a>
<a rel="nofollow" class="share-on-link share-on-whatsapp" href="#" onclick="window.open('whatsapp://send?text=U-Safe: El robot acuático que salva vidas: https://tecnologia21.com/usafe-robot-acuatico-salva-vidas','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">WhatsApp</a>
<a rel="nofollow" class="share-on-link share-on-email" href="mailto:?subject=U-Safe%3A%20El%20robot%20acu%C3%A1tico%20que%20salva%20vidas&amp;body=Te%20env%C3%ADo%20esta%20interesante%20noticia%2C%20la%20cual%20se%20encuentra%20en%20la%20siguiente%20direcci%C3%B3n%3A%20https%3A%2F%2Ftecnologia21.com%2Fusafe-robot-acuatico-salva-vidas" title="Email : U-Safe: El robot acuático que salva vidas">Email</a></div><!--/redes-sociales-->

</div><!--/noticias-->


<div id="contiene-article">
<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">TECNOLOGÍA 21</h3>
<img src="https://tecnologia21.com/azul.jpg" title="Tecnología 21, medio de tecnología y negocios" align="left" style="padding-top: 5px; border-radius: 20px;" width="90" height="94">
<p style="margin-top: 5px;font-size: 1.1em;">Medio especializado en publicaciones tecnológicas con enfoque en negocios desde 2007.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
Nuestro alcance principal comprende Iberoamérica.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
<a href="https://tecnologia21.com/nosotros" style="font-size: 1.2em;" rel="nofollow">
<strong>Reservar atención online</strong>
</a>
</p>
</div>
</div>
<!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;">
<h3 style="color: #333;">SERVICIOS</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://tecnologia21.com/servicios.png" alt="Publicidad para empresas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://tecnologia21.com/servicios2.png" alt="Coberturas y entrevistas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://tecnologia21.com/servicios3.png" alt="Análisis de productos y servicios"></a></div>

</div>
</div><!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">RESERVAR ATENCIÓN</h3>
<div class="wpforms-container wpforms-container-full" id="wpforms-99543"><form id="wpforms-form-99543" class="wpforms-validate wpforms-form" data-formid="99543" method="post" enctype="multipart/form-data" action="/usafe-robot-acuatico-salva-vidas" data-token="0159e5b94def16c14690b79b29e5aa8a"><noscript class="wpforms-error-noscript">Por favor, activa JavaScript en tu navegador para completar este formulario.</noscript><div class="wpforms-field-container"><div id="wpforms-99543-field_1-container" class="wpforms-field wpforms-field-text" data-field-id="1"><label class="wpforms-field-label" for="wpforms-99543-field_1">Empresa <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-99543-field_1" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-99543-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-99543-field_3">Correo corporativo <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-99543-field_3" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][3]" required></div><div id="wpforms-99543-field_2-container" class="wpforms-field wpforms-field-text" data-field-id="2"><label class="wpforms-field-label" for="wpforms-99543-field_2">Motivo de contacto <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-99543-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="99543"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="102004"><button type="submit" name="wpforms[submit]" id="wpforms-submit-99543" class="wpforms-submit" data-alt-text="Enviando..." data-submit-text="Enviar" aria-live="assertive" value="wpforms-submit">Enviar</button></div></form></div>  <!-- .wpforms-container -->
</div>
</div><!--/bloque-destacado-->
</article>
</div><!--/contiene-article-->


<div style="padding-top:10px;padding-bottom:20px;"><span class="tecnologia-h2">Noticias de tecnología y negocios</span>
<!--Vaciar caché en:  T21, T21PE, Bitness, Vao, Inicia, D20. -->

<!-- <div class="youtube-player" data-id="DVVyKAMuQmo"></div> -->

<div class="video"><iframe width="1000" height="593" src="https://www.youtube.com/embed/qthcgE7veN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="paginacion">
<div style="float:left;">&larr; <a href="https://tecnologia21.com/goldman-sachs-bitcoin-us100000" rel="prev">Goldman Sachs afirma que Bitcoin podría llegar a los US$100,000</a></div>
<div style="float:right;"></div>
</div>

<div class="notablet">
<span class="tecnologia-h2">Enlaces</span>
<a href="https://tecnologia21.com/archivo">Archivo</a> / <a href="https://tecnologia21.com/condiciones" target="_blank" rel="nofollow">Condiciones</a>
</div><!--/notablet-->


</div><!--/entry-->
	
<!-- ?php comments_template(); ? -->
<h4 id="comments">Estás viendo: &#8220;<a href="https://tecnologia21.com/usafe-robot-acuatico-salva-vidas" title="U-Safe: El robot acuático que salva vidas"><strong>U-Safe: El robot acuático que salva vidas</strong></a>&#8221;</h4> 

	
</article>
</section>
</div><!--/base-content-->

<div id="base-prefooter">
<div class="contenedor-prefooter">
<div class="prefooter-izq">
<span class="titulo-prefooter">Noticias recientes</span>
<ul>	<li><a href='https://tecnologia21.com/usafe-robot-acuatico-salva-vidas' aria-current="page">U-Safe: El robot acuático que salva vidas</a></li>
	<li><a href='https://tecnologia21.com/goldman-sachs-bitcoin-us100000'>Goldman Sachs afirma que Bitcoin podría llegar a los US$100,000</a></li>
	<li><a href='https://tecnologia21.com/ring-doorbell-4-timbre-inteligente'>Ring Doorbell 4: Más que un timbre inteligente</a></li>
	<li><a href='https://tecnologia21.com/tendencias-tecnologicas-2022'>Las tendencias tecnológicas del 2022</a></li>
	<li><a href='https://tecnologia21.com/sudio-t2-auriculares-autonomia-control-tactil-confortable'>Sudio T2: Auriculares con 35 hrs de autonomía, control táctil y diseño confortable</a></li>
</ul>
</div><!--/prefooter-izq-->
<div class="prefooter-der">
<span class="titulo-prefooter">Notas de prensa</span>
<ul>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/placas-madre-asus-intel-z690-rog-strix-tuf-gaming'>Nuevas placas madre ASUS con Intel Z690 ROG Strix y TUF Gaming</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/tecnologia-aplicada-deporte-cuales-beneficios'>Tecnología aplicada al deporte: ¿Cuáles son sus beneficios?</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/estandar-smartphones-mundo-cambiante'>Un nuevo estándar para los smartphones en nuestro mundo cambiante</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/ventajas-almacenamiento-nube-2022'>Ventajas del almacenamiento en la nube en 2022</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/mercado-libre-ims-socio-mercado-ads-peru'>Mercado Libre elige a IMS como socio exclusivo para Mercado Ads en Perú</a>
    </li>
    </ul>
</div><!--/prefooter-der-->
</div><!--/contenedor-prefooter-->
</div><!--/base-prefooter-->


<div id="base-footer">
<footer>
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a> &nbsp;&nbsp;&nbsp; <a href="https://t21.pe" target="_blank" rel="nofollow">Notas de Prensa</a>
</footer>
</div><!--/base-footer-->
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/cookiemsg/min.css"/><script type="rocketlazyloadscript" src="https://tecnologia21.com/cookiemsg/min.js"></script><script type="rocketlazyloadscript">window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#f6f6f6","text":"#666666","border":"#555555"},"button":{"background":"#0070ba","text":"#ffffff"}},"position":"bottom","corners":"small","padding":"small","margin":"none","fontsize":"small","content":{"href":"https://tecnologia21.com/condiciones","message":"Usamos cookies mejorando su experiencia.","link":"Leer más.","button":"Cerrar"}})});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6030886-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6030886-1');
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642844102 -->