<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<title>Honor Perú presentó los Magic V 5G y Magic 3 Pro+ - Tecnología 21</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="https://cdn.tecnologia21.com/yt.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/yt.css" />
<meta name="wearecontent-verify-code" content="10c572256aeb4f728bcabc2b6ec3c14a38135f84"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly90ZWNub2xvZ2lhMjEuY29t">
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/wp-content/themes/tecnologia21/pages.css?ver=000011" />
<link rel='stylesheet' id='wpforms-full-css' href='https://cdn.tecnologia21.com/wpforms.css' type='text/css' media='all' />
<link rel="alternate" type="application/rss+xml" title="Tecnología 21 RSS Feed" href="https://feeds.feedburner.com/tecnologia21" />
<link rel='dns-prefetch' href='//cdn.tecnologia21.com' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Honor nos sorprendió con su equipo Magic V 5G, el cual es plegable. También nos presentaron su Magic 3 Pro+. Veamos algunos detalles y fotos de nuestra cobertura" />
	<link rel="canonical" href="https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Honor Perú presentó los Magic V 5G y Magic 3 Pro+ - Tecnología 21" />
	<meta property="og:description" content="Honor nos sorprendió con su equipo Magic V 5G, el cual es plegable. También nos presentaron su Magic 3 Pro+. Veamos algunos detalles y fotos de nuestra cobertura" />
	<meta property="og:url" content="https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro" />
	<meta property="og:site_name" content="Tecnología 21" />
	<meta property="article:published_time" content="2022-02-22T20:52:06+00:00" />
	<meta property="article:modified_time" content="2022-02-22T21:21:34+00:00" />
	<meta property="og:image" content="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tecnologia21.com/#website","url":"https://tecnologia21.com/","name":"Tecnología 21","description":"Noticias de Tecnología y Negocios","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tecnologia21.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro#primaryimage","inLanguage":"es","url":"https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg","contentUrl":"https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro#webpage","url":"https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro","name":"Honor Perú presentó los Magic V 5G y Magic 3 Pro+ - Tecnología 21","isPartOf":{"@id":"https://tecnologia21.com/#website"},"primaryImageOfPage":{"@id":"https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro#primaryimage"},"datePublished":"2022-02-22T20:52:06+00:00","dateModified":"2022-02-22T21:21:34+00:00","author":{"@id":"https://tecnologia21.com/#/schema/person/8bf3b33fe6e298bfd09654aa9f24f32a"},"description":"Honor nos sorprendió con su equipo Magic V 5G, el cual es plegable. También nos presentaron su Magic 3 Pro+. Veamos algunos detalles y fotos de nuestra cobertura","breadcrumb":{"@id":"https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro"]}]},{"@type":"BreadcrumbList","@id":"https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://tecnologia21.com/"},{"@type":"ListItem","position":2,"name":"Honor Perú presentó los Magic V 5G y Magic 3 Pro+"}]},{"@type":"Person","@id":"https://tecnologia21.com/#/schema/person/8bf3b33fe6e298bfd09654aa9f24f32a","name":"Redacción Tecnología 21"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//i.ytimg.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<link rel="https://api.w.org/" href="https://tecnologia21.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tecnologia21.com/wp-json/wp/v2/posts/102221" /><link rel="alternate" type="application/json+oembed" href="https://tecnologia21.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnologia21.com%2Fhonor-peru-magic-v-5g-magic-3-pro" />
<link rel="alternate" type="text/xml+oembed" href="https://tecnologia21.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnologia21.com%2Fhonor-peru-magic-v-5g-magic-3-pro&#038;format=xml" />
</head>

<body data-rsssl=1>
<div id="base-header">
<header>
<div id="header-logo">
<div id="header-logo-img">
<a href="https://tecnologia21.com"><img width="236" height="31" src="https://cdn.tecnologia21.com/logo-tecnologia21.svg" alt="Tecnología 21" /></a>
</div><!--/logo-img-->
</div><!--/logo-->

<div id="header-buscador">
<form method="get" id="frmbusqueda" action="https://tecnologia21.com/s">
<input type="hidden" name="cx" value="partner-pub-3510325922800660:6079533062" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="s" class="swap_value" value="" />
</form>
</div><!--/buscador-->


<div id="header-menu">
<a href="https://tecnologia21.com/nosotros" rel="nofollow">Nosotros</a> | <a href="https://tecnologia21.com/publicidad" rel="nofollow">Publicidad</a>
</div><!--/menu-->
</header>
</div><!--/header-->

<div id="base-content">
<section>

<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/nttdata21" target="_blank" rel="nofollow"><img src="https://cdn.tecnologia21.com/nttdata1.webp" style="width:100% !important;height:auto;"></a>
</div>



<!--

Lumen
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumened" target="_blank" rel="nofollow"><img src="https://cdn.tecnologia21.com/lumened.png" style="width:100% !important;height:auto;"></a>
</div>
-->
<a href="https://tecnologia21.com/nosotros"><div class="menu-mobile-azul">Nosotros</div></a>
<a href="https://tecnologia21.com/publicidad"><div class="menu-mobile-azul">Publicidad</div></a>





<div class="toplink"><a rel="nofollow" href="https://bit.ly/tecnologia21com" target="_blank">Suscríbete a Tecnología 21</a></div><!--/toplink-->


<article>
<div class="entry">
<h1>Honor Perú presentó los Magic V 5G y Magic 3 Pro+</h1>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9193465558274615"
     crossorigin="anonymous"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->

<div class="texto-articulos" id="noticia" name="noticia">
<p style="font-size:1.1em !important;font-weight:bold;">Honor nos sorprendió con su equipo Magic V 5G, el cual es plegable. También nos presentaron su Magic 3 Pro+. Veamos algunos detalles y fotos de nuestra cobertura.</p>
<p><small>Redacción Tecnología 21 / 22.02.2022 / 3:52 pm</small></p>

<div class="bialty-container"><p><img class="alignnone size-medium wp-image-102250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img class="alignnone size-medium wp-image-102250" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/01honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>En una reuni&oacute;n con la prensa especializada, Honor Per&uacute; present&oacute; sus equipos Magic V 5G y Magic 3 Pro+.</p>
<p>Estos equipos a&uacute;n no se encuentran disponibles en Per&uacute; para su comercializaci&oacute;n; sin embargo, Honor Global eligi&oacute; a Per&uacute; como el lugar donde se presentaron estos modelos como primicia en Am&eacute;rica Latina.</p>
<h2>Honor Magic V 5G</h2>
<p><img loading="lazy" class="alignnone size-medium wp-image-102249" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/02honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/02honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/02honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-medium wp-image-102249" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/02honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/02honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/02honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>El factor de forma de este plegable nos recuerda al <a href="https://t21.pe/razones-usar-s-pen-samsung-galaxy-z-fold3-5g" target="_blank" rel="noopener">Galaxy Z Fold3 de Samsung</a>, lo cual podr&iacute;a indicar que la firma surcoreana evidencia una validaci&oacute;n de su dise&ntilde;o como adecuado para este tipo de equipos, los cuales pueden ser un <a href="https://t21.pe/ventajas-funcion-multi-active-window-galaxy-z-fold3" target="_blank" rel="noopener">smartphone y tambi&eacute;n una peque&ntilde;a tablet</a> seg&uacute;n nuestras necesidades.</p>
<p>Debido a su caracter&iacute;stica similar a la de una tablet, este equipo nos permite tener un mayor espacio de trabajo para diversos fines: productividad, entretenimiento, etc.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-102255" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu4.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="564" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu4.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu4-768x433.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102255" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu4.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="564" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu4.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu4-768x433.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>Como es de suponer, el grosor del borde aumenta considerablemente cuando el equipo se encuentra cerrado: pasa de 0.67 cm a 1.43 cm. Este modelo cuenta con una triple c&aacute;mara en la paste posterior, la cual incorpora un sensor de 50 MP. Su c&aacute;mara frontal es de 42 MP. Su procesador es Qualcomm Snapdragon 8 Gen 1, viene con 12 GB de RAM, la capacidad de su bater&iacute;a es de 4,750 mAh y cuenta con un sistema de carga r&aacute;pida de 66W.</p>
<p><strong>&iquest;Es c&oacute;modo tomar fotograf&iacute;as con una tablet?</strong></p>
<p><img loading="lazy" class="alignnone size-full wp-image-102251" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102251" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>Algunos usuarios se preguntan si es realmente c&oacute;modo usar una tablet para tomar fotos y un punto de vista v&aacute;lido al respecto es que a pesar de la comodidad inicial que nos puede brindar un smartphone para este fin, visualizar los detalles de las fotos en una peque&ntilde;a pantalla puede ser inc&oacute;modo, debiendo recurrir al zoom.</p>
<p>Sin embargo, en una pantalla m&aacute;s grande podr&iacute;amos ver los detalles sin inconveniente. Actualmente, es m&aacute;s recurrente ver a <strong>profesionales de la fotograf&iacute;a usar tabletas</strong> por este motivo: espacio de trabajo y tama&ntilde;o adecuado para apreciar los detalles.</p>
<h2>Honor Magic 3 Pro+</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-102248" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/03honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/03honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/03honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102248" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/03honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/03honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/03honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>Este equipo de Honor cuenta con un dise&ntilde;o muy particular, donde sus c&aacute;maras se sit&uacute;an en una especie de hex&aacute;gono de color negro. Esa parte posterior no es plana, como la gran mayor&iacute;a de smartphones, sino que cuenta con curvas que pueden verse r&aacute;pidamente.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-102252" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu2.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu2.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu2-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102252" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu2.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu2.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu2-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>En ese lado del smartphone encontraremos las cuatro c&aacute;maras del equipo:</p>
<ul>
<li>50 MP f/1.9 OIS</li>
<li>UGA 64 MP f/2.4</li>
<li>Telefoto 64 MP f/3.5 OIS</li>
<li>Monocromo 64 MP f/1.8</li>
<li>ToF 8x8</li>
</ul>
<p>Su pantalla tiene bordes curvos, lo cual nos da una sensaci&oacute;n de continuidad al consumir contenidos y/o trabajar con el equipo. La pantalla es OLED flexible de 6.76", es compatible con DCI-P3 y HDR10+. Su tasa de refresco llega a 120 Hz. Su c&aacute;mara frontal es de 13 MP f/2.4 100&ordm; y cuenta con un sensor ToF.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-102253" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu3.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu3.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu3-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102253" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu3.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu3.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/honorperu3-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p>Este equipo cuenta con una bater&iacute;a de 4.600 mAh, su carga r&aacute;pida es de 66W, soporta 5G, WiFi 6, incorpora reconocimiento facial 3D y tiene protecci&oacute;n IP68.</p>
<p>Recientemente, cubrimos el evento de Honor Per&uacute; donde nos dieron a conocer estos nuevos equipos. En el evento pudimos comprobar las caracter&iacute;sticas de los equipos y su buen desempe&ntilde;o. Adem&aacute;s, las nuevas actualizaciones permiten mejorar las capacidades de las c&aacute;maras en ambos equipos.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-102260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/04honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/04honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/04honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-medium wp-image-102260" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/04honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/04honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/04honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p><img loading="lazy" class="alignnone size-medium wp-image-102259" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/05honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/05honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/05honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-medium wp-image-102259" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/05honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/05honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/05honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p><img loading="lazy" class="alignnone size-medium wp-image-102258" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/06honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/06honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/06honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-medium wp-image-102258" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/06honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/06honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/06honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p><img loading="lazy" class="alignnone size-medium wp-image-102257" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/07honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/07honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/07honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-medium wp-image-102257" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/07honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/07honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/07honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
<p><img loading="lazy" class="alignnone size-full wp-image-102256" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/08honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/08honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/08honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></p><noscript><img loading="lazy" class="alignnone size-full wp-image-102256" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/08honorperu.jpg" alt="Honor Per&uacute; present&oacute; los Magic V 5G y Magic 3 Pro+" width="1000" height="750" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/02/08honorperu.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/02/08honorperu-768x576.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript>
</div>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9193465558274615"
     crossorigin="anonymous"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->


<!-- 
<h2 style="color:#e76000;">Regístrate gratis al foro de Lumen</h2>
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumen21" target="_blank"><img src="https://cdn.tecnologia21.com/lumen21.png" style="width:100% !important;height:auto;"></a>
</div>
-->


<span class="tecnologia-h2">Compartir noticia</span>
<div class="redes-sociales">
<a rel="nofollow" class="share-on-link share-on-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">Facebook</a>
<a rel="nofollow" class="share-on-link share-on-linkedin" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite/?url=https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">LinkedIn</a>
<a rel="nofollow" class="share-on-link share-on-twitter" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Honor Perú presentó los Magic V 5G y Magic 3 Pro+&amp;url=https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');" >Twitter</a>
<a rel="nofollow" class="share-on-link share-on-whatsapp" href="#" onclick="window.open('whatsapp://send?text=Honor Perú presentó los Magic V 5G y Magic 3 Pro+: https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">WhatsApp</a>
<a rel="nofollow" class="share-on-link share-on-email" href="mailto:?subject=Honor%20Per%C3%BA%20present%C3%B3%20los%20Magic%20V%205G%20y%20Magic%203%20Pro%2B&amp;body=Te%20env%C3%ADo%20esta%20interesante%20noticia%2C%20la%20cual%20se%20encuentra%20en%20la%20siguiente%20direcci%C3%B3n%3A%20https%3A%2F%2Ftecnologia21.com%2Fhonor-peru-magic-v-5g-magic-3-pro" title="Email : Honor Perú presentó los Magic V 5G y Magic 3 Pro+">Email</a></div><!--/redes-sociales-->

</div><!--/noticias-->


<div id="contiene-article">
<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">TECNOLOGÍA 21</h3>
<img src="https://cdn.tecnologia21.com/azul.jpg" title="Tecnología 21, medio de tecnología y negocios" align="left" style="padding-top: 5px; border-radius: 20px;" width="90" height="94">
<p style="margin-top: 5px;font-size: 1.1em;">Medio especializado en publicaciones tecnológicas con enfoque en negocios desde 2007.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
Nuestro alcance principal comprende Iberoamérica.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
<a href="https://tecnologia21.com/nosotros" style="font-size: 1.2em;" rel="nofollow">
<strong>Reservar atención online</strong>
</a>
</p>
</div>
</div>
<!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;">
<h3 style="color: #333;">SERVICIOS</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/servicios.png" alt="Publicidad para empresas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/servicios2.png" alt="Coberturas y entrevistas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/servicios3.png" alt="Análisis de productos y servicios"></a></div>

</div>
</div><!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">RESERVAR ATENCIÓN</h3>
<div class="wpforms-container wpforms-container-full" id="wpforms-99543"><form id="wpforms-form-99543" class="wpforms-validate wpforms-form" data-formid="99543" method="post" enctype="multipart/form-data" action="/honor-peru-magic-v-5g-magic-3-pro" data-token="748169b7f985c54ce5ec60ee44556b4c"><noscript class="wpforms-error-noscript">Por favor, activa JavaScript en tu navegador para completar este formulario.</noscript><div class="wpforms-field-container"><div id="wpforms-99543-field_1-container" class="wpforms-field wpforms-field-text" data-field-id="1"><label class="wpforms-field-label" for="wpforms-99543-field_1">Empresa <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-99543-field_1" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-99543-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-99543-field_3">Correo corporativo <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-99543-field_3" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][3]" required></div><div id="wpforms-99543-field_2-container" class="wpforms-field wpforms-field-text" data-field-id="2"><label class="wpforms-field-label" for="wpforms-99543-field_2">Motivo de contacto <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-99543-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="99543"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="102221"><button type="submit" name="wpforms[submit]" id="wpforms-submit-99543" class="wpforms-submit" data-alt-text="Enviando..." data-submit-text="Enviar" aria-live="assertive" value="wpforms-submit">Enviar</button></div></form></div>  <!-- .wpforms-container -->
</div>
</div><!--/bloque-destacado-->
</article>
</div><!--/contiene-article-->


<div style="padding-top:10px;padding-bottom:20px;"><span class="tecnologia-h2">Noticias de tecnología y negocios</span>
<!--Vaciar caché en:  T21, T21PE, Bitness, Vao, Inicia, D20. -->

<!-- <div class="youtube-player" data-id="DVVyKAMuQmo"></div> -->

<div class="video"><iframe width="1000" height="593" src="https://www.youtube.com/embed/qthcgE7veN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="paginacion">
<div style="float:left;">&larr; <a href="https://tecnologia21.com/samsung-peru-serie-galaxy-s22" rel="prev">Samsung Perú presentó su nueva serie Galaxy S22</a></div>
<div style="float:right;"></div>
</div>

<div class="notablet">
<span class="tecnologia-h2">Enlaces</span>
<a href="https://tecnologia21.com/archivo">Archivo</a> / <a href="https://tecnologia21.com/condiciones" target="_blank" rel="nofollow">Condiciones</a>
</div><!--/notablet-->


</div><!--/entry-->
	
<!-- ?php comments_template(); ? -->
<h4 id="comments">Estás viendo: &#8220;<a href="https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro" title="Honor Perú presentó los Magic V 5G y Magic 3 Pro+"><strong>Honor Perú presentó los Magic V 5G y Magic 3 Pro+</strong></a>&#8221;</h4> 

	
</article>
</section>
</div><!--/base-content-->

<div id="base-prefooter">
<div class="contenedor-prefooter">
<div class="prefooter-izq">
<span class="titulo-prefooter">Noticias recientes</span>
<ul>	<li><a href='https://tecnologia21.com/honor-peru-magic-v-5g-magic-3-pro' aria-current="page">Honor Perú presentó los Magic V 5G y Magic 3 Pro+</a></li>
	<li><a href='https://tecnologia21.com/samsung-peru-serie-galaxy-s22'>Samsung Perú presentó su nueva serie Galaxy S22</a></li>
	<li><a href='https://tecnologia21.com/registrar-dominio-com'>¿Cómo registrar un dominio .COM?</a></li>
	<li><a href='https://tecnologia21.com/crear-email-corporativo-facilmente'>¿Cómo crear un email corporativo fácilmente?</a></li>
	<li><a href='https://tecnologia21.com/tecnologia-mejorar-actividad-fisica-ninos'>¿Cómo puede ayudar la tecnología a mejorar la actividad física en los niños?</a></li>
	<li><a href='https://tecnologia21.com/lumen-tendencias-nube-2022'>Lumen: Tendencias en la nube en 2022</a></li>
	<li><a href='https://tecnologia21.com/usafe-robot-acuatico-salva-vidas'>U-Safe: El robot acuático que salva vidas</a></li>
	<li><a href='https://tecnologia21.com/goldman-sachs-bitcoin-us100000'>Goldman Sachs afirma que Bitcoin podría llegar a los US$100,000</a></li>
	<li><a href='https://tecnologia21.com/ring-doorbell-4-timbre-inteligente'>Ring Doorbell 4: Más que un timbre inteligente</a></li>
	<li><a href='https://tecnologia21.com/tendencias-tecnologicas-2022'>Las tendencias tecnológicas del 2022</a></li>
</ul>
</div><!--/prefooter-izq-->
<div class="prefooter-der">
<span class="titulo-prefooter">Notas de prensa</span>
<ul>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/super-dispositivo-huawei-oficina-inteligente'>Súper dispositivo: El nuevo enfoque de Huawei para la oficina inteligente</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/bioimpresion-3d-innovacion-cientifica-trasplante-organos-peru'>Bioimpresión 3D: innovación científica en el trasplante de órganos en Perú</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/equipos-hyperx-regreso-clases-2022'>Equipos HyperX para el regreso a clases 2022</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/ntt-data-low-code-acelerador-transformacion-digital'>NTT DATA: Low-Code como acelerador de la transformación digital</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/primeros-ciberataques-crisis-rusia-ucrania'>Primeros ciberataques sobre la crisis entre Rusia y Ucrania</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/vertiv-servicio-monitoreo-reporte-tiempo-real-america-latina'>Vertiv presenta el servicio de monitoreo y reporte en tiempo real en América Latina</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/evitar-errores-ensamblar-armar-pc'>¿Cómo evitar errores al ensamblar o armar una PC?</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/goodyear-neumatico-demo-materiales-sostenibles'>Goodyear desarrolla neumático demo con 70% de materiales sostenibles</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/telefonica-peru-conectividad-4g-localidades-rurales'>Telefónica del Perú lleva conectividad 4G a localidades rurales</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/desmitificacion-computacion-borde-red-5g'>La desmitificación de la computación en el borde de la red 5G</a>
    </li>
    </ul>
</div><!--/prefooter-der-->
</div><!--/contenedor-prefooter-->
</div><!--/base-prefooter-->


<div id="base-footer">
<footer>
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a> &nbsp;&nbsp;&nbsp; <a href="https://t21.pe" target="_blank" rel="nofollow">Notas de Prensa</a>
</footer>
</div><!--/base-footer-->
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/cookiemsg/min.css"/><script type="rocketlazyloadscript" src="https://tecnologia21.com/cookiemsg/min.js"></script><script type="rocketlazyloadscript">window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#f6f6f6","text":"#666666","border":"#555555"},"button":{"background":"#0070ba","text":"#ffffff"}},"position":"bottom","corners":"small","padding":"small","margin":"none","fontsize":"small","content":{"href":"https://tecnologia21.com/condiciones","message":"Usamos cookies mejorando su experiencia.","link":"Leer más.","button":"Cerrar"}})});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6030886-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6030886-1');
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->