<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<title>Atlona: Soluciones audiovisuales, de automatización y control - Tecnología 21</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="wearecontent-verify-code" content="10c572256aeb4f728bcabc2b6ec3c14a38135f84"/>
<meta name="unancor-verify-code" content="aHR0cHM6Ly90ZWNub2xvZ2lhMjEuY29t">
<link rel="stylesheet" type="text/css" href="https://cdn.tecnologia21.com/wp-content/themes/tecnologia21/pages.css?ver=000014" />
<link rel="alternate" type="application/rss+xml" title="Tecnología 21 RSS Feed" href="https://feeds.feedburner.com/tecnologia21" />
<link rel='dns-prefetch' href='//cdn.tecnologia21.com' /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A través de la tecnología existente de Panduit, Atlona montará sus soluciones de distribución de audio/video, automatización y control, soportando mejores velocidades de transmisión, resoluciones y calidades" />
	<link rel="canonical" href="https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Atlona: Soluciones audiovisuales, de automatización y control - Tecnología 21" />
	<meta property="og:description" content="A través de la tecnología existente de Panduit, Atlona montará sus soluciones de distribución de audio/video, automatización y control, soportando mejores velocidades de transmisión, resoluciones y calidades" />
	<meta property="og:url" content="https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control" />
	<meta property="og:site_name" content="Tecnología 21" />
	<meta property="article:published_time" content="2022-05-03T20:23:36+00:00" />
	<meta property="article:modified_time" content="2022-05-03T20:31:13+00:00" />
	<meta property="og:image" content="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tecnologia21.com/#website","url":"https://tecnologia21.com/","name":"Tecnología 21","description":"Noticias de Tecnología y Negocios","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tecnologia21.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control#primaryimage","url":"https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg","contentUrl":"https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control#webpage","url":"https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control","name":"Atlona: Soluciones audiovisuales, de automatización y control - Tecnología 21","isPartOf":{"@id":"https://tecnologia21.com/#website"},"primaryImageOfPage":{"@id":"https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control#primaryimage"},"datePublished":"2022-05-03T20:23:36+00:00","dateModified":"2022-05-03T20:31:13+00:00","author":{"@id":"https://tecnologia21.com/#/schema/person/a382dd9bd1df248e1e81b25ead02c1c6"},"description":"A través de la tecnología existente de Panduit, Atlona montará sus soluciones de distribución de audio/video, automatización y control, soportando mejores velocidades de transmisión, resoluciones y calidades","breadcrumb":{"@id":"https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control"]}]},{"@type":"BreadcrumbList","@id":"https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://tecnologia21.com/"},{"@type":"ListItem","position":2,"name":"Atlona: Soluciones audiovisuales, de automatización y control"}]},{"@type":"Person","@id":"https://tecnologia21.com/#/schema/person/a382dd9bd1df248e1e81b25ead02c1c6","name":"Redacción Tecnología 21"}]}</script>
	<!-- / Yoast SEO plugin. -->


<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://cdn.tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<style type="text/css">
     img.imgno100 {
    padding-top: 5px;
    border-radius: 20px;
    width: 90px !important;
    height: 94px !important;
}
</style>
</head>

<body data-rsssl=1>
<div id="base-header">
<header>
<div id="header-logo">
<div id="header-logo-img">
<a href="https://tecnologia21.com"><img width="236" height="31" src="https://cdn.tecnologia21.com/logo-tecnologia21.svg" alt="Tecnología 21" /></a>
</div><!--/logo-img-->
</div><!--/logo-->

<div id="header-buscador">
<form method="get" id="frmbusqueda" action="https://tecnologia21.com/s">
<input type="hidden" name="cx" value="partner-pub-3510325922800660:6079533062" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="s" class="swap_value" value="" />
</form>
</div><!--/buscador-->


<div id="header-menu">
<a href="https://tecnologia21.com/nosotros" rel="nofollow">Nosotros</a> | <a href="https://tecnologia21.com/publicidad" rel="nofollow">Publicidad</a>
</div><!--/menu-->
</header>
</div><!--/header-->

<div id="base-content">
<section>

<!--
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/nttdata21" target="_blank" rel="nofollow"><img src="https://cdn.tecnologia21.com/nttdata1.webp" style="width:100% !important;height:auto;"></a>
</div>



Lumen
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumened" target="_blank" rel="nofollow"><img src="https://cdn.tecnologia21.com/lumened.png" style="width:100% !important;height:auto;"></a>
</div>
-->
<a href="https://tecnologia21.com/nosotros"><div class="menu-mobile-azul">Nosotros</div></a>
<a href="https://tecnologia21.com/publicidad"><div class="menu-mobile-azul">Publicidad</div></a>





<article>
<div class="entry">
<h1>Atlona: Soluciones audiovisuales, de automatización y control</h1>

<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9193465558274615"
     crossorigin="anonymous"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->

<div class="texto-articulos" id="noticia" name="noticia">
<p style="font-size:1.1em !important;font-weight:bold;">A través de la tecnología existente de Panduit, Atlona montará sus soluciones de distribución de audio/video, automatización y control, soportando mejores velocidades de transmisión, resoluciones y calidades.</p>
<p><small>Redacción Tecnología 21 / 03.05.2022 / 3:23 pm</small></p>

<div class="bialty-container"><p><img class="alignnone size-full wp-image-103114" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="667" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img class="alignnone size-full wp-image-103114" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="667" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/mauricio-escobar-atlona-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><br>
<small>Foto de&nbsp;Mauricio Escobar,&nbsp;gerente de cuentas de canal del Caribe y Am&eacute;rica Latina de Atlona.</small></p>
<p>Tuvimos el gusto de entrevistar a <strong>Mauricio Escobar</strong>, gerente de cuentas de canal del Caribe y Am&eacute;rica Latina de <a href="https://atlona.com" target="_blank" rel="nofollow noopener">Atlona</a> sobre la actualidad de la compa&ntilde;&iacute;a en la regi&oacute;n y su propuesta para el mercado peruano.&nbsp;En esta entrevista, tambi&eacute;n tuvimos la participaci&oacute;n de <strong>Pablo Huapaya</strong>, gerente de cuentas de Panduit en Per&uacute;.</p>
<h2>&iquest;Cu&aacute;les fueron los principales desaf&iacute;os de Atlona desde el inicio de la pandemia y c&oacute;mo los abordaron?</h2>
<p>El reto m&aacute;s grande fue la disponibilidad de inventarios. La compa&ntilde;&iacute;a supo invertir en determinados componentes para darle continuidad al abastecimiento de nuestras redes de distribuci&oacute;n. Fue algo que logramos conseguir con un impacto m&iacute;nimo. El impacto en la log&iacute;stica se dio por la disponibilidad del transporte y la complejidad de conseguir embarques.</p>
<h2>&iquest;Cambi&oacute; la demanda de equipos AV durante este periodo?</h2>
<p>No cambi&oacute; la demanda, sino cambiaron los mercados. Si antes una demanda enorme eran mercados de retail o iban dirigidos a un p&uacute;blico m&aacute;s en general o auditorios masivos donde hab&iacute;a concentraci&oacute;n de personas, hoy cambi&oacute; hacia un modelo m&aacute;s personal que replica la experiencia de la oficina y escuela en casa. Esa tendencia creci&oacute; mucho. Los aplicativos para estos segmentos se incrementaron.</p>
<h2>Los contenidos de audio y video en alta calidad tendr&aacute;n un mayor protagonismo global, &iquest;qu&eacute; podemos esperar por parte de Atlona?</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-103120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/atlona-sala-conferencias.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="613" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/atlona-sala-conferencias.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/atlona-sala-conferencias-768x471.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103120" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/atlona-sala-conferencias.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="613" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/atlona-sala-conferencias.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/atlona-sala-conferencias-768x471.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></p>
<p>El usuario es mucho m&aacute;s exigente y demandante en lo que desea vivir. Hoy, el objetivo es potencializar las experiencias del usuario. Escuchamos sobre sus necesidades. Buscamos que no se generen <em>delays</em> o retrasos en la comunicaci&oacute;n, lo cual origina que ellos se preocupen por un asunto que no deber&iacute;an: <strong>aspectos t&eacute;cnicos de la tecnolog&iacute;a</strong>. Las reuniones de negocio son, generalmente, para tratar otros asuntos.</p>
<p>A trav&eacute;s de la tecnolog&iacute;a existente de <strong>Panduit</strong>, queremos montar nuestras soluciones de distribuci&oacute;n de audio/video, automatizaci&oacute;n y control para que en esta red podamos soportar mejores velocidades de transmisi&oacute;n, mejores resoluciones y calidades.</p>
<h2>&iquest;C&oacute;mo Atlona impulsar&aacute; las ventas regionales y el desarrollo de negocios a trav&eacute;s de sus canales?</h2>
<p>Estamos potencializando nuestro programa de canales de distribuci&oacute;n, recibiendo el apoyo de <strong>Panduit</strong> y nuestros colegas locales. Trabajamos de la mano con nuestra red de <strong>integradores</strong> y <strong>distribuidores</strong> brindando valor a la cadena de suministro. Nuestra especialidad es la manufactura de soluciones tecnol&oacute;gicas. Nuestros socios de integraci&oacute;n pueden hacer la convergencia de diferentes tecnolog&iacute;as. Estamos cerca de ellos a trav&eacute;s de capacitaciones, entrenamientos, programas de acercamiento a los usuarios, etc.</p>
<p>Acabamos de lanzar al mercado dos productos que fueron desarrollados gracias a las reuniones que tuvieron nuestro grupo de ingenier&iacute;a y desarrollo con nuestros usuarios, conociendo los retos que ellos enfrentan. Atlona no llega tarde a un mercado, aprende previamente y brinda las mejores soluciones.</p>
<h2>&iquest;Cu&aacute;les son las tendencias de uso de productos audiovisuales en empresas en la regi&oacute;n y, espec&iacute;ficamente, en el mercado nacional?</h2>
<p>Hay un ambiente <strong>h&iacute;brido</strong> en las oficinas y salas de clases ya que contin&uacute;an conectados los usuarios de forma remota. El no tener <em>delays</em> o fallas es crucial. Una cosa es colaboraci&oacute;n y otra es videoconferencia. Los usuarios ya no quieren tener cables para compartir contenido, pero tambi&eacute;n necesitan minimizar las fallas que hay en una videoconferencia. El cableado brinda garant&iacute;a de calidad y estabilidad.&nbsp;Por medio de la videoconferencia se puede llevar un recurso y conectividad a un punto fuera de la oficina.</p>
<p>Hoy, nuestros usuarios no solo invierten en un dispositivo para compartir, sino que van m&aacute;s all&aacute;. <a href="https://atlona.com/?s=wave&amp;post_type=product" target="_blank" rel="nofollow noopener">Nuestro dispositivo <strong>Wave</strong></a> permite generar salas <em>touchless</em>, donde podemos <strong>leer un c&oacute;digo QR</strong> con nuestro celular para controlar la iluminaci&oacute;n, termostato, cortinas, el contenido que enviaremos a la pantalla e incluso podr&iacute;a gestionar la c&aacute;mara, micr&oacute;fono y bocinas que est&eacute;n sin necesidad de tocar estos equipos.</p>
<h2>&iquest;C&oacute;mo se garantiza la seguridad frente a la conexi&oacute;n de varios dispositivos IoT?</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-103119" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/seguridad-iot.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="666" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/seguridad-iot.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/seguridad-iot-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103119" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/seguridad-iot.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="666" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/seguridad-iot.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/seguridad-iot-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></p>
<p>La compa&ntilde;&iacute;a invierte mucho en seguridad. Contamos con un cifrado de <strong>256 bits</strong>. Una <a href="https://es.wikipedia.org/wiki/Analizador_de_paquetes" target="_blank" rel="nofollow noopener">herramienta Sniffer</a> solo permitir&iacute;a ver contenido cifrado, no podr&aacute;n acceder a informaci&oacute;n sensible.</p>
<p>Nuestro dispositivo <strong>Wave</strong> genera su propia red y no tiene conexi&oacute;n a otro dispositivo, sino &uacute;nicamente a la pantalla asignada previamente. <strong>Wave</strong> es un equipo dise&ntilde;ado para estar situado lejos del usuario, de igual forma, si le conectamos una memoria USB, no tendremos acceso a la informaci&oacute;n. La &uacute;nica forma de acceder a la informaci&oacute;n a es a trav&eacute;s de la red, la cual debe cumplir con los propios par&aacute;metros de la compa&ntilde;&iacute;a.</p>
<h2>&iquest;Cu&aacute;les son los planes de Atlona en el territorio peruano?</h2>
<p>Vamos a expandirnos y promoveremos soluciones de automatizaci&oacute;n y control. Llegaremos al ambiente h&iacute;brido tanto en escuelas como oficinas con el lanzamiento de <a href="https://atlona.com/search-results/?q=captivate" target="_blank" rel="nofollow noopener">nuestra l&iacute;nea <strong>Captivate</strong></a> y de colaboraci&oacute;n con soluciones muy profesionales a un costo atractivo. Para nosotros, el costo y la innovaci&oacute;n tecnol&oacute;gica no son oponentes.</p>
<h2>&iquest;Qui&eacute;nes formar&aacute;n parte de su ecosistema de integradores de canales?</h2>
<p>En la regi&oacute;n tenemos a distribuidores como Anixter, Global Access, Exertis, etc. Los canales que trabajan con nosotros son Agia Tech, Argacorp, Convexus, etc.</p>
<h2>&iquest;C&oacute;mo&nbsp;Atlona&nbsp;acompa&ntilde;a a sus socios de canales para que estos brinden las mejores soluciones audiovisuales a sus clientes?</h2>
<p>Nosotros apoyamos con la ingenier&iacute;a y dise&ntilde;o de una sala, edificio o lo que se requiera en cuanto a automatizaci&oacute;n, etc. Hacemos los diagramas, recomendamos e incluimos la tecnolog&iacute;a de otros fabricantes del ecosistema, como es el caso de las pantallas. Tenemos diversas alianzas. <strong>Somos agn&oacute;sticos y compatibles con otros fabricantes de tecnolog&iacute;a</strong>.</p>
<h2>&iquest;Qu&eacute; iniciativas estrat&eacute;gicas permitir&aacute;n el acercamiento de Panduit y Atlona hacia m&aacute;s oportunidades de negocio de AV y TI?</h2>
<p><strong>Respuesta de Mauricio Escobar, gerente de cuentas de canal del Caribe y Am&eacute;rica Latina de Atlona:</strong></p>
<p>Antes, luego de dise&ntilde;arse e implementarse las salas de juntas, reci&eacute;n se ve&iacute;a el aspecto de la tecnolog&iacute;a, la cual deb&iacute;a adecuarse a las&nbsp;salas. Los administradores de sistemas deben conocer de todo. <strong>Nosotros fomentamos pasar de adecuar una sala de juntas a preparar y construir una sala de juntas</strong>.</p>
<p>Hoy tenemos soluciones para salas de juntas existentes, podemos tomar la tecnolog&iacute;a que hay, economizando la inversi&oacute;n de los usuarios, poniendo una sala de &uacute;ltima tecnolog&iacute;a con lo que ya tienen, pero nuestra intenci&oacute;n es participar con compa&ntilde;&iacute;as de arquitectura, dise&ntilde;o y tecnolog&iacute;a, para <strong>hacer ese requerimiento de origen</strong>, evitando que luego se necesite adecuar una edificaci&oacute;n.</p>
<p>Brindamos soluciones a restaurantes, bares, escuelas, oficinas, industria, hospitales, aeropuertos, etc. Donde hay la necesidad de visualizar y escuchar contenido, all&iacute; estaremos.</p>
<p><strong>Respuesta de Pablo Huapaya,&nbsp;gerente de cuentas de Panduit en Per&uacute;:</strong></p>
<p>Respecto a Per&uacute;, Atlona es una f&aacute;cil adaptaci&oacute;n al mensaje que tiene Panduit para el mercado: al igual que Panduit, Atlona es una soluci&oacute;n que es agn&oacute;stica de los elementos que se interconectan. Lo que busca Atlona es poder conectar cualquier fuente de video a una laptop, tablet&nbsp;o smartphone. Consideramos que la transferencia de conocimiento es muy importante porque, al igual que Panduit, Atlona no se vende de forma directa. En el rubro donde est&aacute; Atlona, no existe otra marca en el mercado a la cual se pueda recurrir. Hay fabricantes locales de pantallas o proyectores, pero no hay fabricantes de infraestructuras que distribuyan AV y automatizaciones.</p>
<p>El mercado, tanto a nivel de usuarios finales como de canales de implementaci&oacute;n de dise&ntilde;o, tienen en Per&uacute; un punto local de referencia en espa&ntilde;ol con productos para poder hacer laborarios y muestras.&nbsp;Atlona permite armar una sala de reuni&oacute;n y colaboraci&oacute;n en 2 minutos o menos, as&iacute; tendremos una oficina 2.0.</p>
<h2>&iquest;A&uacute;n es pronto para pensar en soluciones corporativas para el metaverso?, &iquest;c&oacute;mo cambiar&aacute;n las comunicaciones en este sentido?</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-103118" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/metaverso2.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="543" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/metaverso2.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/metaverso2-768x417.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103118" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/metaverso2.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="543" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/metaverso2.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/metaverso2-768x417.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></p>
<p>La adopci&oacute;n de la tecnolog&iacute;a es gradual. Primero es la adopci&oacute;n de la colaboraci&oacute;n local y la seguridad. La principal necesidad en el metaverso es brindar seguridad al usuario. Los dispositivos que hoy estamos fabricando brindan la seguridad de la informaci&oacute;n que se manejar&aacute; all&iacute;.</p>
<p>Sin duda alguna, es la convergencia de diferentes generaciones en la adopci&oacute;n de tecnolog&iacute;a. Actualmente, la tecnolog&iacute;a de oficina quiz&aacute; no apunte tanto al metaverso.</p>
<h2>Finalmente, &iquest;hay algo m&aacute;s que deseen compartir con nosotros?</h2>
<p><strong>Respuesta de Mauricio Escobar, gerente de cuentas de canal del Caribe y Am&eacute;rica Latina de Atlona:</strong></p>
<p>Nuestra intenci&oacute;n es potencializar la experiencia de los usuarios a trav&eacute;s del fortalecimiento de nuestro modelo de distribuci&oacute;n y de las tecnolog&iacute;as que tenemos. La mejor forma de hacer esto es estando cerca a nuestros usuarios y poder realizar demostraciones donde nos comenten sobre su experiencia de uso.</p>
<p>Hoy, nuestras tecnolog&iacute;as son locales y fomentan eficacia en la comunicaci&oacute;n presencial, las cuales permiten enlazar soluciones de videoconferencia en este ambiente, pero a&uacute;n no vamos hacia ese metaverso. <strong>La tendencia ahora es regresar de nuevo al contacto f&iacute;sico, a la interacci&oacute;n local.</strong></p>
<p><strong>Respuesta de Pablo Huapaya,&nbsp;gerente de cuentas de Panduit en Per&uacute;:</strong></p>
<p>Invitamos a los lectores de <a href="https://tecnologia21.com" target="_blank" rel="noopener"><strong>Tecnolog&iacute;a 21</strong></a> a que puedan vivir la experiencia de los equipos que disponemos localmente y comprobar lo sencillo y flexible que es convertir una sala tradicional en una sala de colaboraci&oacute;n. Adem&aacute;s, tendremos la posibilidad de incluirlos en programas de entrenamiento para que tanto personas como empresas puedan aprovechar todas las posibilidades de estas tecnolog&iacute;as.</p>
<p>El metaverso abre posibilidades infinitas. Nosotros tenemos la posibilidad de distribuir el video a trav&eacute;s de un campus industrial, universitario, m&eacute;dico u otro de forma sencilla porque no requiere equipos complejos.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-103115" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/pablo-huapaya-panduit.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="667" data-srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/pablo-huapaya-panduit.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/pablo-huapaya-panduit-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><noscript><img loading="lazy" class="alignnone size-full wp-image-103115" src="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/pablo-huapaya-panduit.jpg" alt="Atlona: Soluciones audiovisuales, de automatizaci&oacute;n y control" width="1000" height="667" srcset="https://cdn.tecnologia21.com/wp-content/uploads/2022/05/pablo-huapaya-panduit.jpg 1000w, https://cdn.tecnologia21.com/wp-content/uploads/2022/05/pablo-huapaya-panduit-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript><br>
<small>Foto de&nbsp;Pablo Huapaya,&nbsp;gerente de cuentas de Panduit en Per&uacute;.</small></p>
</div>



<!-- 
<h2 style="color:#e76000;">Regístrate gratis al foro de Lumen</h2>
<div style="margin: 0 0 10px 0;width:100%;">
<a href="https://bit.ly/lumen21" target="_blank"><img src="https://cdn.tecnologia21.com/lumen21.png" style="width:100% !important;height:auto;"></a>
</div>
-->


<span class="tecnologia-h2">Compartir noticia</span>
<div class="redes-sociales">
<a rel="nofollow" class="share-on-link share-on-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">Facebook</a>
<a rel="nofollow" class="share-on-link share-on-linkedin" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite/?url=https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">LinkedIn</a>
<a rel="nofollow" class="share-on-link share-on-twitter" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Atlona: Soluciones audiovisuales, de automatización y control&amp;url=https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');" >Twitter</a>
<a rel="nofollow" class="share-on-link share-on-whatsapp" href="#" onclick="window.open('whatsapp://send?text=Atlona: Soluciones audiovisuales, de automatización y control: https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">WhatsApp</a>
<a rel="nofollow" class="share-on-link share-on-email" href="mailto:?subject=Atlona%3A%20Soluciones%20audiovisuales%2C%20de%20automatizaci%C3%B3n%20y%20control&amp;body=Te%20env%C3%ADo%20esta%20interesante%20noticia%3A%20https%3A%2F%2Ftecnologia21.com%2Fatlona-soluciones-audiovisuales-automatizacion-control" title="Email : Atlona: Soluciones audiovisuales, de automatización y control">Email</a></div><!--/redes-sociales-->

</div><!--/noticias-->


<div id="contiene-article">
<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h1 style="color: #333;">TECNOLOGÍA 21</h1>
<img class="imgno100" src="https://cdn.tecnologia21.com/azul.jpg" title="Tecnología 21, medio de tecnología y negocios" align="left">
<p style="margin-top: 5px;font-size: 1.1em;">Medio especializado en publicaciones tecnológicas con enfoque en negocios desde 2007.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
Nuestro alcance principal comprende Iberoamérica.</p>
<p style="margin-top: 5px;font-size: 1.1em;">
<a href="https://tecnologia21.com/f/reservar" style="font-size: 1.2em;" rel="nofollow">
<strong>Reservar atención online</strong>
</a>
</p>
</div>
</div>
<!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;">
<h3 style="color: #333;">SERVICIOS</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/servicios.png" alt="Publicidad para empresas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/servicios2.png" alt="Coberturas y entrevistas"></a></div>
<div style="margin-bottom: 7px;"><a href="https://tecnologia21.com/publicidad" rel="nofollow"><img style="width: 90%;height: auto;" src="https://cdn.tecnologia21.com/servicios3.png" alt="Análisis de productos y servicios"></a></div>

</div>
</div><!--/bloque-destacado-->
</article>


<article>
<div class="bloque-destacado">
<div style="padding: 10px 10px 0 10px !important;background-color: #fff;">
<h3 style="color: #333;">RESERVAR ATENCIÓN</h3>
<div style="margin-bottom: 7px;margin-top: 7px;"><a href="https://tecnologia21.com/f/reservar" rel="nofollow" target="_blank"><img style="width: 100%;height: auto;border-radius: 5px;" src="https://tecnologia21.com/i/reservar600d.webp" alt="Reservar atención"></a></div>


</div>
</div><!--/bloque-destacado-->
</article>

</div><!--/contiene-article-->


<div style="padding-top:10px;padding-bottom:20px;"><span class="tecnologia-h2">Noticias de tecnología y negocios</span>

<div class="video"><iframe width="1000" height="593" src="https://www.youtube.com/embed/qthcgE7veN8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>


</div>
<div class="paginacion">
<div style="float:left;">&larr; <a href="https://tecnologia21.com/migrar-wordpress-blogger" rel="prev">¿Cómo migrar de WordPress a Blogger?</a></div>
<div style="float:right;"></div>
</div>

<div class="notablet">
<span class="tecnologia-h2">Enlaces</span>
<a href="https://tecnologia21.com/archivo">Archivo</a> / <a href="https://tecnologia21.com/condiciones" target="_blank" rel="nofollow">Condiciones</a>
</div><!--/notablet-->


</div><!--/entry-->
	
<!-- ?php comments_template(); ? -->
<h4 id="comments">Estás viendo: &#8220;<a href="https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control" title="Atlona: Soluciones audiovisuales, de automatización y control"><strong>Atlona: Soluciones audiovisuales, de automatización y control</strong></a>&#8221;</h4> 

	
</article>
</section>
</div><!--/base-content-->

<div id="base-prefooter">
<div class="contenedor-prefooter">
<div class="prefooter-izq">
<span class="titulo-prefooter">Noticias recientes</span>
<ul>	<li><a href='https://tecnologia21.com/atlona-soluciones-audiovisuales-automatizacion-control' aria-current="page">Atlona: Soluciones audiovisuales, de automatización y control</a></li>
	<li><a href='https://tecnologia21.com/migrar-wordpress-blogger'>¿Cómo migrar de WordPress a Blogger?</a></li>
	<li><a href='https://tecnologia21.com/importancia-idiomas-tecnologia-negocios'>La importancia de los idiomas en la tecnología y los negocios</a></li>
	<li><a href='https://tecnologia21.com/enviar-archivos-grandes-email'>¿Cómo enviar archivos grandes vía Email?</a></li>
	<li><a href='https://tecnologia21.com/clonar-servidor-cloudways'>¿Cómo clonar nuestro Servidor en Cloudways?</a></li>
	<li><a href='https://tecnologia21.com/asegurar-optimizar-wordpress-cloudways'>¿Cómo asegurar y optimizar WordPress en Cloudways?</a></li>
	<li><a href='https://tecnologia21.com/webdox-clm-software-gestion-contratos'>Webdox: Beneficios del CLM o software de gestión de contratos</a></li>
	<li><a href='https://tecnologia21.com/companias-aceptan-bitcoin-metodo-pago'>Las compañías que aceptan Bitcoin como método de pago</a></li>
	<li><a href='https://tecnologia21.com/cloud-hosting-cloudways'>¿Cómo migrar al Cloud Hosting de Cloudways?</a></li>
	<li><a href='https://tecnologia21.com/mejorar-velocidad-pagina-web-cdn'>¿Cómo mejorar la velocidad de nuestra página web con una CDN?</a></li>
</ul>
</div><!--/prefooter-izq-->
<div class="prefooter-der">
<span class="titulo-prefooter">Notas de prensa</span>
<ul>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/dia-madre-samsung-comparte-testimonio-colaboradoras'>Día de la Madre: Samsung comparte el testimonio de sus colaboradoras</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/aumentar-ventas-dia-madre-2022'>¿Cómo aumentar ventas por el Día de la Madre 2022?</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/60-peruanos-cree-contrasena-segura'>El 60 % de peruanos cree que su contraseña es segura</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/digitalizacion-compliance-mejor-transparencia-compras'>Digitalización y compliance para mejor transparencia en compras</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/videovigilancia-control-acceso-campus-universitarios'>Videovigilancia y control de acceso en campus universitarios </a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/honor-x8-stock-agoto-cinco-dias'>Honor X8: El 90% del stock se agotó en cinco días </a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/blackcat-ransomware-afecta-paises-america-latina'>BlackCat: Nuevo ransomware afecta países de América Latina</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/acer-laptop-mama'>Acer tiene una laptop para cada mamá</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/dia-mundial-contrasena-notebooks-cuidan-usuario'>Día Mundial de la Contraseña: Notebooks que cuidan al usuario</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/realme-regalos-tech-mama-2022'>Realme: Guía de regalos tech para mamá 2022</a>
    </li>
    </ul>
</div><!--/prefooter-der-->
</div><!--/contenedor-prefooter-->
</div><!--/base-prefooter-->


<div id="base-footer">
<footer>
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a> &nbsp;&nbsp;&nbsp; <a href="https://t21.pe" target="_blank" rel="nofollow">Notas de Prensa</a>
</footer>
</div><!--/base-footer-->
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/cookiemsg/min.css"/><script src="https://tecnologia21.com/cookiemsg/min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#f6f6f6","text":"#666666","border":"#555555"},"button":{"background":"#0070ba","text":"#ffffff"}},"position":"bottom","corners":"small","padding":"small","margin":"none","fontsize":"small","content":{"href":"https://tecnologia21.com/condiciones","message":"Mejoramos su experiencia usando cookies.","link":"Leer más.","button":"Cerrar"}})});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6030886-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6030886-1');
</script>
</body>
</html>