<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<title>Lumen: Debemos construir nuevos procesos eficientes | Tecnología 21</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="https://tecnologia21.com/yt.js"></script>
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/yt.css" />
<meta name="unancor-verify-code" content="aHR0cHM6Ly90ZWNub2xvZ2lhMjEuY29t">
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/wp-content/themes/tecnologia21/pages.css?ver=1.86" />
<link rel="alternate" type="application/rss+xml" title="Tecnología 21 RSS Feed" href="https://feeds.feedburner.com/tecnologia21" />

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Debemos romper las barreras de silos, para interactuar, analizar y construir juntos nuevos procesos de negocios, más efectivos y eficientes, aplicando tecnologías digitales para brindar una experiencia diferencial a los clientes" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lumen: Debemos construir nuevos procesos eficientes | Tecnología 21" />
	<meta property="og:description" content="Debemos romper las barreras de silos, para interactuar, analizar y construir juntos nuevos procesos de negocios, más efectivos y eficientes, aplicando tecnologías digitales para brindar una experiencia diferencial a los clientes" />
	<meta property="og:url" content="https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes" />
	<meta property="og:site_name" content="Tecnología 21" />
	<meta property="article:published_time" content="2020-11-30T14:39:47+00:00" />
	<meta property="article:modified_time" content="2020-11-30T15:02:13+00:00" />
	<meta property="og:image" content="https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Antonio Paredes">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="9 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tecnologia21.com/#website","url":"https://tecnologia21.com/","name":"Tecnolog\u00eda 21","description":"Noticias de Tecnolog\u00eda y Negocios","potentialAction":[{"@type":"SearchAction","target":"https://tecnologia21.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes#primaryimage","inLanguage":"es","url":"https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen.jpg","width":1500,"height":902},{"@type":"WebPage","@id":"https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes#webpage","url":"https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes","name":"Lumen: Debemos construir nuevos procesos eficientes | Tecnolog\u00eda 21","isPartOf":{"@id":"https://tecnologia21.com/#website"},"primaryImageOfPage":{"@id":"https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes#primaryimage"},"datePublished":"2020-11-30T14:39:47+00:00","dateModified":"2020-11-30T15:02:13+00:00","author":{"@id":"https://tecnologia21.com/#/schema/person/3d54f8636464336e0363e9ec8de2c890"},"description":"Debemos romper las barreras de silos, para interactuar, analizar y construir juntos nuevos procesos de negocios, m\u00e1s efectivos y eficientes, aplicando tecnolog\u00edas digitales para brindar una experiencia diferencial a los clientes","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes"]}]},{"@type":"Person","@id":"https://tecnologia21.com/#/schema/person/3d54f8636464336e0363e9ec8de2c890","name":"Antonio Paredes"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://tecnologia21.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://tecnologia21.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.extra.min.js?ver=1.0.6' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://tecnologia21.com/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.6' id='lazy-load-xt-srcset-js'></script>
<link rel="https://api.w.org/" href="https://tecnologia21.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tecnologia21.com/wp-json/wp/v2/posts/99473" /><link rel="alternate" type="application/json+oembed" href="https://tecnologia21.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnologia21.com%2Flumen-construir-nuevos-procesos-eficientes" />
<link rel="alternate" type="text/xml+oembed" href="https://tecnologia21.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnologia21.com%2Flumen-construir-nuevos-procesos-eficientes&#038;format=xml" />
</head>

<body data-rsssl=1>
<div id="base-header">
<header>
<div id="header-logo">
<div id="header-logo-img">
<a href="https://tecnologia21.com"><img width="236" height="31" src="https://tecnologia21.com/tema/logoazul.gif" alt="Tecnología 21" /></a>
</div><!--/logo-img-->
</div><!--/logo-->

<div id="header-buscador">
<form method="get" id="frmbusqueda" action="https://tecnologia21.com/s">
<input type="hidden" name="cx" value="partner-pub-3510325922800660:6079533062" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="s" class="swap_value" value="" />
</form>
</div><!--/buscador-->

<div id="header-menu">
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a>&nbsp;&nbsp;
</div><!--/menu-->
</header>
</div><!--/header-->

<div id="base-content">
<section>
<a href="https://tecnologia21.com/nosotros"><div class="menu-mobile-azul">Nosotros</div></a>
<a href="https://tecnologia21.com/publicidad"><div class="menu-mobile-azul">Publicidad</div></a>

<div class="toplink">Suscríbete a <a rel="nofollow" href="https://bit.ly/tecnologia21com" target="_blank">Tecnología 21 🚀</a></div><!--/toplink-->  <article>
<div class="entry">
<h1>Lumen: Debemos construir nuevos procesos eficientes</h1>


<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="rectangle"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->


<div class="texto-articulos" id="noticia" name="noticia">
<p style="font-size:1.1em !important;font-weight:bold;">Debemos romper las barreras de silos, para interactuar, analizar y construir juntos nuevos procesos de negocios, más efectivos y eficientes, aplicando tecnologías digitales para brindar una experiencia diferencial a los clientes.</p>
<p><small>Antonio Paredes / 30.11.2020 / 9:39 am</small></p>

<p><img loading="lazy" class="alignnone size-full wp-image-99475" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen.jpg" alt="" width="1500" height="902" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen.jpg 1500w, https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen-768x462.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /><noscript><img loading="lazy" class="alignnone size-full wp-image-99475" src="https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen.jpg" alt="" width="1500" height="902" srcset="https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen.jpg 1500w, https://tecnologia21.com/wp-content/uploads/2020/11/entrevista-luis-ladera-lumen-768x462.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></p>
<p>Tuvimos el gusto de entrevistar a <strong>Luis Ladera</strong>, Director de Productos de Datos e Internet de Lumen sobre la cuarta revolución industrial y el triunfo de las plataformas digitales.</p>
<h2>El año 2020 significó, para todas las compañías, tener que afrontar muchos retos, ¿cuál es la situación de Lumen?</h2>
<p>Con relación al entorno, y todo el desarrollo y evolución de la pandemia a nivel global, el año 2020 ha representado un año de muchos retos, aprendizajes y descubrimientos para todos, desde lo personal, laboral y empresarial, de un día para otro la forma en que vivíamos, interactuábamos y trabajábamos cambiaron inesperadamente, obligando a la humanidad a cambiar sus costumbres y a enfrentar una amenaza real a nivel global de manera rápida. Desde el punto de vista empresarial, le toco a las empresas comprobar cuan preparados estaban para llevar adelante la modalidad del <strong>trabajo remoto</strong>, desde temas como la cantidad de laptops disponibles hasta la disponibilidad y el acceso de las aplicaciones del negocio tuvieron que ser evaluadas y acondicionadas sobre la marcha de forma acelerada.</p>
<p>Los <strong>planes de contingencia</strong> bajo una modalidad extendida de tiempo estuvieron a prueba, los esquemas de seguridad tanto lógicos como físicos tuvieron que modificados y ampliados rápidamente para cubrir necesidades no previstas, el uso de las herramientas de colaboración, video y voz se multiplicó decenas de veces, el trabajo en equipo presencial de pronto se volvió virtual. Sin embargo, como es natural que ocurra se demostró la capacidad que tenemos para adaptarnos y superar las dificultades como seres humanos.</p>
<p>Siendo Lumen una empresa de tecnología global, de manera natural y planificada contábamos con todas las herramientas, aplicaciones y tecnologías necesarias para pasar a trabajar en modalidad remota sin ningún contratiempo, más de 45.000 empleados alrededor del mundo, incluyéndome, de manera inmediata, nos encontrábamos totalmente habilitados para interactuar entre nosotros con nuestros socios de negocios y clientes de manera virtual.</p>
<p>Las primeras semanas tuvimos la oportunidad de ayudar rápidamente a nuestros clientes en las <strong>transiciones de emergencia</strong>, implementando en tiempo record ampliaciones de ancho de banda, habilitando esquemas de seguridad para el acceso remoto de clientes, colaborando en la implementación de aplicaciones sobre nubes hibridas y privadas, implementando soluciones de colaboración, video y voz, ampliando capacidades en nuestra CDN (Content Delivery Network) para absorber la demanda de consumo de contenidos digitales, etc.</p>
<p>Luego, transcurridas algunas semanas comenzaron las <strong>fases de implementaciones</strong> de soluciones solicitadas por los clientes, más planificadas y permanentes ya no de emergencia, con el fin de brindar estabilidad, seguridad y confiabilidad a sus plataformas tecnológicas bajo una modalidad de trabajo remoto permanente, y ahora ya después de varios meses nos encontramos colaborando con nuestros clientes en la definición de nuevos proyectos orientados a explotar las nuevas tecnologías digitales que de alguna manera transformen sus negocios o aceleren la digitalización de procesos para ser mucho más competitivos.</p>
<h2>¿Estamos viviendo el triunfo de las plataformas digitales?</h2>
<p>Desde mi perspectiva en realidad hace ya un tiempo que las plataformas digitales han demostrado su éxito, y basta ver ejemplos tan conocidos y consolidados como los de Amazon, Microsoft, Apple, o Google, y algunos un poco más recientes e igualmente conocidos como Airbnb o Uber. Las plataformas digitales constituyen de alguna manera el estadio avanzado en los procesos que se vienen dando durante los últimos años de transformación digital de los modelos de negocios, brindando la oportunidad para que las empresas logren potencialmente crecimientos exponenciales, integrando y construyendo ecosistemas de socios para satisfacer necesidades e innovar para generar nuevos productos, nuevos servicios, nuevos modelos de negocios o hasta nuevos mercados, <strong>aprovechando al máximo el conocimiento que adquieren sobre los clientes para bridarles experiencias diferenciales</strong> a partir de la aplicación de las tecnologías digitales.</p>
<p>Sin duda alguna, tal y como se ha señalado repetidamente, las empresas que no se transformen digitalmente y logren construir plataformas digitales no lograran sobrevivir para inicios de la próxima década. Una comparación rápida del ranking de valoración financiera de las empresas a nivel global, digamos entre el año 1990 y el año 2020 nos da una idea clara del éxito que han tenido las empresas pioneras en la construcción de modelos de negocios basados en plataformas digitales.</p>
<p>Nosotros como Lumen, justamente estamos impulsando como parte esencial de nuestra estrategia, y la transformación de nuestro modelo de negocio y como esencia de nuestro nuevo propósito estratégico, colocar a disposición de nuestros clientes una <strong>plataforma tecnológica única</strong>, construida con múltiples socios de negocios para lograr a través de la aplicación de tecnología digital cosas increíbles e inimaginables para habilitar el progreso humano.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-99487" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia.jpg" alt="" width="1000" height="588" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia-768x452.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="alignnone size-full wp-image-99487" src="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia.jpg" alt="" width="1000" height="588" srcset="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia-768x452.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<h2>¿Cuáles son los próximos cambios que veremos respecto a la tecnología y los negocios?</h2>
<p>En la 4ta revolución industrial que estamos viviendo, desde el punto de vista tecnológico, mucho pasa por el desarrollo de las capacidades para captar la enorme cantidad de datos que se generan en torno al negocio, el análisis y procesamiento de los mismos para convertirla en información valiosa que finalmente pueda derivar en la toma de decisiones y acciones oportunas y pertinentes que resulten en el desarrollo de ventajas competitivas.</p>
<p>De lo anterior se desprende que definitivamente veremos un aumento constante y acelerado en los esfuerzos de todas las empresas a nivel global en todas las industrias para transformarse digitalmente. Esto desde el punto de vista de los negocios, está generando cambios importantes en múltiples dimensiones, desde el cambio radical en las estructuras organizacionales, con estructuras menos rígidas y la generación dinámica de células multidisciplinarias, hasta la construcción de nuevas culturas organizacionales, pasando por la aparición de nuevas funciones, la deconstrucción y reconfiguración de procesos de negocios apoyándose en nuevas tecnologías, o hasta la integración de clientes, proveedores y comunidades en el desarrollo de innovaciones y nuevos esquemas de negocios.</p>
<p>Desde el punto de vista tecnológico, está claro que veremos cada vez más tecnologías como inteligencia artificial, blockchain, IoT, realidad aumentada y realidad virtual, así como el uso de esquemas multi-cloud, edge computing y quantum computing, siendo aplicadas de forma cada vez más amplia y creativas para lograr que los clientes de las empresas tengan experiencias únicas, personalizadas, en cualquier parte y en cualquier momento de manera casi inmediata.</p>
<h2>¿Qué oportunidades tecnológicas y de negocios identificas para las empresas peruanas en la actualidad?</h2>
<p>Desde cualquier óptica que se mire, estamos en el medio de una revolución tecnológica que está redefiniendo la forma en que vivimos, trabajamos y producimos. La constante y acelerada creación de datos y el uso de los mismos es lo que está impulsando la revolución que está permitiendo producir y agregar valor inteligentemente y transformar digitalmente modelos de negocios.</p>
<p>Las oportunidades desde mi punto de vista son infinitas, pues todas las empresas e industrias tienen la oportunidad de aplicar tecnologías digitales para transformarse. <strong>La creatividad y el ingenio de individuos y equipos imponen los límites</strong>.</p>
<p>El gran reto para las empresas en estos procesos no pasa realmente por escoger las tecnologías o aplicarlas. Los mayores retos pasan entre otros, por abordar adecuadamente el cambio cultural que esto requiere, el liderazgo que lo impulse y la maleabilidad o flexibilidad que la organización posea para cambiar. Se trata en esencia de gestión del cambio, y como sabemos el ser humano en general, por naturaleza e instinto, es adverso al cambio para no enfrentar lo desconocido que genera incertidumbre. Cuando conversamos con las empresas sobre estas oportunidades, una de las preguntas que siempre surge es la pregunta de por donde comenzar, y aunque como he repetido muchas veces no existen recetas mágicas.</p>
<p>Quizás una de las primeras cosas que se debe abordar es el compromiso del <strong>liderazgo de la empresa para cambiar</strong>, y para construir una nueva cultura organizacional, que, por ejemplo, en lugar de castigar el error, fomente la iniciativa y la experimentación controlada para aprender de los errores o fracasos. Una cultura que permita a las áreas o departamentos romper las barreras de silos, para<strong> interactuar, analizar y construir juntos nuevos procesos de negocios, más efectivos y eficientes</strong>, aplicando tecnologías digitales para brindar una experiencia diferencial a los clientes. La práctica demuestra que no importa cuantos recursos tecnológicos y humanos dispongas, si no se lleva adelante una gestión del cambio adecuada desde lo humano-organizacional difícilmente habrá progreso en una transformación digital.</p>
<p>Otro aspecto fundamental dentro de los procesos de transformación digital, tiene que ver con la necesidad de que todas las iniciativas que se lleven adelante deben tener al cliente en el centro, lo que algunos refieren como “customer centric mindset”. Es decir, que cualquier cambio que pretendamos llevar adelante implique un beneficio para el cliente. Esto lo podemos validar preguntándonos, por ejemplo, si llevo adelante este cambio en nuestros procesos o si pongo disposición del mercado este nuevo producto o servicio aplicando tecnología digital, ¿le facilita la vida al cliente?, ¿su nivel de satisfacción aumentara?, ¿le resuelve un problema?, ¿le es practico? ¿le permitirá ahorrar tiempo?, etc.</p>
<p>Luego, una vez las empresas realmente se hayan embarcado y estén gestionando sus procesos de transformación, es importante contar con socios, como por ejemplo Lumen, que aporten en el ámbito de las tecnologías digitales para ser aplicadas de manera confiable y adecuada.</p>
<p>En Perú muchas empresas están dando los primeros pasos, fomentando cambios culturales, utilizando nuevas metodologías de trabajo como lean, agile, design thinking, etc. Enfocándose, por ejemplo, en el desarrollo de canales digitales de comercialización, el desarrollo de apps con diversas funcionalidades para brindar facilidades a los clientes desde sus móviles, la implementación de chatbots, el uso de sensores asociados a Internet de las Cosas (IoT) para captar datos y optimizar o mejorar procesos, etc. Pero como siempre señalo, no existen recetas mágicas, pues cada empresa es única, y cada una tiene procesos y talento humano único, lo importante según las experiencias, es comenzar, y enfocarse rápidamente en proyectos pequeños, generados por equipos multidisciplinarios que cuenten con el apoyo y los recursos necesarios, cuyos resultados puedan ser de alto impacto se encuentren alineados a la estrategia y objetivos trazados.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-99488" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia2.jpg" alt="" width="1000" height="494" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia2.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia2-768x379.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="alignnone size-full wp-image-99488" src="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia2.jpg" alt="" width="1000" height="494" srcset="https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia2.jpg 1000w, https://tecnologia21.com/wp-content/uploads/2020/11/negocios-tecnologia2-768x379.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<h2>¿Qué casos de éxito nos puedes compartir sobre el uso de plataformas digitales en América Latina?</h2>
<p>Algunas plataformas digitales que puedo nombrar que fueron pioneras en Latinoamérica y que han sido ampliamente conocidas son, por ejemplo, Despegar y Mercado Libre. Estas plataformas lograron integrar en un ecosistema a los actores que componen el mercado tanto desde la perspectiva de la oferta como de la demanda, para que de una manera sencilla, eficiente y confiable basándose en tecnologías digitales, se encuentren, interactúen y logren satisfacer sus necesidades.</p>
<p>Casos de éxito de aplicaciones de tecnologías digitales hay muchos, desde la minería y el petróleo, hasta la banca y la venta retail, por ejemplo, recientemente tuve la oportunidad de estudiar en detalle el caso de una empresa agroindustrial que logro resultados impresionantes expandiendo sus ingresos y optimizando sus costos aplicando eficientemente tecnologías digitales para transformar sus procesos de negocios.</p>
<h2>Finalmente, ¿hay algo más que desees compartir con nosotros?</h2>
<p>Es esencial para el progreso del Perú y América Latina que nuestras empresas aborden rápidamente la transformación digital dentro de sus empresas como un imperativo estratégico, solo así lograremos progreso para la región y lograremos cerrar las brechas digitales y económicas existentes con relación a los países más desarrollados.</p>
<p>Según un estudio de la OCDE, en términos porcentuales en promedio <strong>apenas el 0.5 del PIB</strong> es lo que destina nuestra región de Latinoamérica entre el sector público y privado a la <strong>investigación y el desarrollo</strong>, mientras que países como <strong>Israel</strong> o <strong>Corea del Sur</strong> invierten <strong>más de 4.5%</strong>. En estos procesos siempre está presente la innovación, y la innovación es progreso, las tecnologías digitales aplicadas nos ayudan a materializar esa capacidad y por otro lado lejos de amenazar y sustituir al humano las nuevas tecnologías nos deben asistir y habilitar para ser más productivos y para enfocarnos en cosas que requieran mayor intelecto y creatividad.</p>
<p>Finalmente, Lumen ofrece una plataforma de soluciones tecnológicas digitales que está habilitando a nuestros clientes para transformar sus negocios y poder competir en este nuevo mundo en construcción definido por la 4ta revolución Industrial, los invito a llevar adelante sus innovaciones con nosotros apoyados sobre esta plataforma única.</p>


<div id="responsive">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T21 Noticias Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9193465558274615"
     data-ad-slot="7463181964"
     data-ad-format="rectangle"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--/responsive-->



<span class="tecnologia-h2">Compartir noticia</span>
<div class="redes-sociales">
<a rel="nofollow" class="share-on-link share-on-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">Facebook</a>
<a rel="nofollow" class="share-on-link share-on-linkedin" href="#" onclick="window.open('https://www.linkedin.com/sharing/share-offsite/?url=https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">LinkedIn</a>
<a rel="nofollow" class="share-on-link share-on-twitter" href="#" onclick="window.open('https://twitter.com/intent/tweet?text=Lumen: Debemos construir nuevos procesos eficientes&amp;url=https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');" >Twitter</a>
<a rel="nofollow" class="share-on-link share-on-whatsapp" href="#" onclick="window.open('whatsapp://send?text=Lumen: Debemos construir nuevos procesos eficientes: https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes','myWindow', 'status = 1, height = 550, width = 550, resizable = 0');">WhatsApp</a>
<a rel="nofollow" class="share-on-link share-on-email" href="mailto:?subject=Lumen%3A%20Debemos%20construir%20nuevos%20procesos%20eficientes&amp;body=Te%20env%C3%ADo%20esta%20interesante%20noticia%2C%20la%20cual%20se%20encuentra%20en%20la%20siguiente%20direcci%C3%B3n%3A%20https%3A%2F%2Ftecnologia21.com%2Flumen-construir-nuevos-procesos-eficientes" title="Email : Lumen: Debemos construir nuevos procesos eficientes">Email</a></div><!--/redes-sociales-->

</div><!--/noticias-->

<div style="padding-top:10px;padding-bottom:20px;"><span class="tecnologia-h2">Noticias de tecnología y negocios</span>
<div class="youtube-player" data-id="4EkL2TUfiqU"></div></div>
<div class="paginacion">
<div style="float:left;">&larr; <a href="https://tecnologia21.com/lumen-ciberseguridad-adn-organizaciones" rel="prev">Lumen: La ciberseguridad debe ser parte del ADN de las organizaciones</a></div>
<div style="float:right;"></div>
</div>

<div class="notablet">
<span class="tecnologia-h2">Enlaces</span>
<a href="https://tecnologia21.com/archivo">Archivo</a> / <a href="https://tecnologia21.com/condiciones" target="_blank" rel="nofollow">Condiciones</a>
</div><!--/notablet-->


</div><!--/entry-->

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 



<div id="tecnologia-fcom">
<span class="tecnologia-h3">Comenta este artículo</span>
<a href="https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes" title="Lumen: Debemos construir nuevos procesos eficientes"><strong>Lumen: Debemos construir nuevos procesos eficientes</strong></a>
</div>



<form action="https://tecnologia21.com/wp-comments-post.php" method="post" id="commentform">


<p><label for="author" style="font-weight:bold;">Nombre</label>:<br> <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
</p>


<p><label for="email" style="font-weight:bold;">Email</label>:<br> <input type="text" name="email" id="email" value="" size="22" tabindex="2" />
</p>



<p><textarea name="comment" id="comment" tabindex="4" style="width:100%;height:100px;box-sizing: border-box;padding-left: 5px !important;"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" style="float:left;" />
<input type='hidden' name='comment_post_ID' value='99473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1606812797" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin -->
</form><br /><br />
</article>
</section>
</div><!--/base-content-->

<div id="base-prefooter">
<div class="contenedor-prefooter">
<div class="prefooter-izq">
<span class="titulo-prefooter">Noticias recientes</span>
<ul>	<li><a href='https://tecnologia21.com/lumen-construir-nuevos-procesos-eficientes' aria-current="page">Lumen: Debemos construir nuevos procesos eficientes</a></li>
	<li><a href='https://tecnologia21.com/lumen-ciberseguridad-adn-organizaciones'>Lumen: La ciberseguridad debe ser parte del ADN de las organizaciones</a></li>
	<li><a href='https://tecnologia21.com/lg-velvet-elegante-creadores-contenido'>LG Velvet: Elegante e ideal para creadores de contenido</a></li>
	<li><a href='https://tecnologia21.com/harley-davidson-bicicletas-electricas-serial1'>Harley-Davidson presentó sus bicicletas eléctricas Serial 1</a></li>
	<li><a href='https://tecnologia21.com/nuevas-mac-mini-macbook-air-macbook-pro-m1'>Nuevas Mac mini, MacBook Air y MacBook Pro con M1</a></li>
</ul>
</div><!--/prefooter-izq-->
<div class="prefooter-der">
<span class="titulo-prefooter">Notas de prensa</span>
<ul>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/lumen-zoom-experiencia-colaboracion-increible'>Lumen y Zoom proveen una experiencia de colaboración increíble</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/pagoefectivo-millones-pagos-banca-movil'>PagoEfectivo alcanzó los 6 millones de pagos por banca móvil</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/tecnologia-4-robots-soporte-empresarial-crisis'>Tecnología 4.0: Robots como soporte empresarial</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/hughes-modernizacion-redes-gubernamentales'>Hughes y la modernización de redes gubernamentales</a>
    </li>
        <li>
<a target="_blank" rel="nofollow" href='https://t21.pe/mazda-mejor-marca-automoviles-estados-unidos'>Mazda, la ‘Mejor marca de automóviles’ en Estados Unidos</a>
    </li>
    </ul>
</div><!--/prefooter-der-->
</div><!--/contenedor-prefooter-->
</div><!--/base-prefooter-->


<div id="base-footer">
<footer>
<a href="https://tecnologia21.com/nosotros">Nosotros</a> &nbsp;&nbsp;&nbsp; <a href="https://tecnologia21.com/publicidad">Publicidad</a> &nbsp;&nbsp;&nbsp; <a href="https://t21.pe" target="_blank" rel="nofollow">Notas de Prensa</a>
</footer>
</div><!--/base-footer-->
<link rel="stylesheet" type="text/css" href="https://tecnologia21.com/cookiemsg/min.css"/><script src="https://tecnologia21.com/cookiemsg/min.js"></script><script>window.addEventListener("load", function(){window.wpcc.init({"colors":{"popup":{"background":"#f6f6f6","text":"#666666","border":"#555555"},"button":{"background":"#44A1D0","text":"#ffffff"}},"position":"bottom","corners":"small","padding":"small","margin":"none","fontsize":"small","content":{"href":"https://tecnologia21.com/condiciones","message":"Usamos cookies. Si continúa aquí, lo acepta.","link":"Leer más.","button":"Cerrar"}})});</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6030886-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-6030886-1');
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606812797 -->