Seguridad: WordPress 2.6.3, el parche rápido de WordPress 2.6.2

Muchos números, pero cuando se trata de seguridad, hay que prestar atención. Wordpress tiene un.

Muchos números, pero cuando se trata de seguridad, hay que prestar atención. WordPress tiene un agujero de seguridad en la versión 2.6.2, por lo si tienes esa versión, debes reemplazar inmediatamente los siguientes archivos:

  1. wp-includes/class-snoopy.php
  2. wp-includes/version.php

Luego de eso, cero problemas. Por ahora.

Compartir noticia

Imprimir - Enviar a Email

Autor: Antonio Paredes - Fecha: 24/10/2008

Noticia sobre: Internet

:

: