Adobe Flash y Acrobat: Vulnerabilidad Crítica de seguridad

Adobe ha anunciado que existe una vulnerabilidad crítica en Flash Player 10.0.45.2 y en.

Adobe ha anunciado que existe una vulnerabilidad crítica en Flash Player 10.0.45.2 y en sus versiones anteriores, además de Acrobat y Reader 9.x, vulnerabilidad que permitiría que los hackers secuestren tu computadora de forma remota, increíble pero cierto.

El anuncio viene a raiz de que se enteraron de que este bug viene ya siendo usado por seres sin escrúpulos, y por ello Adobe recomienda usar el Release Candidate de Flash Player 10.1, además de que se debe eliminar el archivo authplay.dll.

Para mayor seguridad es preferible tener un buen antivirus, sea cual sea, personalmente recomiendo el Kaspersky, por haber hecho infinidad de pruebas con todos los otros y ninguno resulto tan efectivo como el KIS.

Más Información en: Adobe

Compartir noticia

Imprimir - Enviar a Email

Autor: Jimmy Cueva - Fecha: 05/06/2010

Noticia sobre: Sin categoría

:

: